<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.androidpolice.com/wordpress/xmlrpc.php" />
<meta property="og:site_name" content="Android Police" />
<meta name="theme-color" content="#0041C8">
<link rel="publisher" href="https://plus.google.com/103876278794381402383" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

<link href='//fonts.googleapis.com/css?family=Oswald|Roboto:700,500,400|Roboto+Slab' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
   <![endif]-->

<link rel="shortcut icon" type="image/png" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-114x114.png">
<script src="//tags-cdn.deployads.com/a/androidpolice.com.js" async></script>
<script>
  var ap_naag_timeset = parseFloat(localStorage['naag-timeset']),
                  ap_naag_expiry  = ap_naag_timeset + 600000,
                  ap_naag_article_count = parseFloat(localStorage['naag-article-count']),
                  naag_d = new Date(),
                  naag_time = naag_d.getTime();

              console.log('APDEBUG ARTICLE COUNT: ' + ap_naag_article_count );</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-6275685-2', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');

  </script>
<script type="text/javascript">var postid = 462218;</script><script type="text/javascript">var aphDir = "http://www.androidpolice.com/wp-content/plugins/ap-hotness"</script>

<title>Most Wanted: The best smart home products you can buy</title>
<meta name="description" content="One of the biggest trends in consumer technology over the last few years has been the rise of the smart home. The number of different device categories tha... by Scott Scrivens in Holiday Gift Guides, News, Smart Home, Videos" />
<link rel="canonical" href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" />
<link rel="publisher" href="https://plus.google.com/+AndroidPolice" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Most Wanted: The best smart home products you can buy" />
<meta property="og:description" content="One of the biggest trends in consumer technology over the last few years has been the rise of the smart home. The number of different device categories tha... by Scott Scrivens in Holiday Gift Guides, News, Smart Home, Videos" />
<meta property="og:url" content="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" />
<meta property="og:site_name" content="Android Police - Android News, Apps, Games, Phones, Tablets" />
<meta property="article:publisher" content="https://www.facebook.com/AndroidPolice" />
<meta property="article:tag" content="amazon echo" />
<meta property="article:tag" content="arlo" />
<meta property="article:tag" content="august" />
<meta property="article:tag" content="Best smart home" />
<meta property="article:tag" content="Best smart home 2017" />
<meta property="article:tag" content="ecobee" />
<meta property="article:tag" content="GE" />
<meta property="article:tag" content="Go Control" />
<meta property="article:tag" content="google home" />
<meta property="article:tag" content="Holiday Gift Guide" />
<meta property="article:tag" content="IKEA" />
<meta property="article:tag" content="LIFX" />
<meta property="article:tag" content="logitech" />
<meta property="article:tag" content="most wanted" />
<meta property="article:tag" content="Most Wanted Smart Home" />
<meta property="article:tag" content="Nanoleaf" />
<meta property="article:tag" content="nest" />
<meta property="article:tag" content="Nuki" />
<meta property="article:tag" content="philips hue" />
<meta property="article:tag" content="ring" />
<meta property="article:tag" content="samsung smartthings" />
<meta property="article:tag" content="Schlage" />
<meta property="article:tag" content="series_holiday_guide_2017" />
<meta property="article:tag" content="Skybell" />
<meta property="article:tag" content="smart home" />
<meta property="article:tag" content="Smart Home Guide" />
<meta property="article:tag" content="Smart Home Hubs" />
<meta property="article:tag" content="smartthings" />
<meta property="article:tag" content="tinycam" />
<meta property="article:tag" content="tp-link" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="wemo" />
<meta property="article:tag" content="wink" />
<meta property="article:tag" content="Yale" />
<meta property="article:section" content="Holiday Gift Guides" />
<meta property="article:published_time" content="2017-12-13T06:01:39-08:00" />
<meta property="article:modified_time" content="2017-12-13T04:10:40-08:00" />
<meta property="og:updated_time" content="2017-12-13T04:10:40-08:00" />
<meta property="fb:admins" content="3207613" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/nexus2cee_smarthomeguide2-728x400.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-668x367.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-668x444.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-668x458.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-668x445.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-668x358.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-668x348.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-668x375.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-668x446.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-668x444.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-668x376.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-668x513.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-668x445.png" />
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-668x398.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="One of the biggest trends in consumer technology over the last few years has been the rise of the smart home. The number of different device categories tha... by Scott Scrivens in Holiday Gift Guides, News, Smart Home, Videos" />
<meta name="twitter:title" content="Most Wanted: The best smart home products you can buy" />
<meta name="twitter:site" content="@AndroidPolice" />
<meta name="twitter:image" content="http://www.androidpolice.com/wp-content/uploads/2017/12/nexus2cee_smarthomeguide2-728x400.png" />
<meta name="twitter:creator" content="@scottscr8" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.androidpolice.com\/","name":"Android Police - Android News, Apps, Games, Phones, Tablets","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.androidpolice.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Feed" href="http://www.androidpolice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Comments Feed" href="http://www.androidpolice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Most Wanted: The best smart home products you can buy Comments Feed" href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androidpolice.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpappbox-css' href='http://www.androidpolice.com/wp-content/plugins/wp-appbox/css/styles.min.css?ver=4.0.27' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.androidpolice.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='layout-css' href='http://www.androidpolice.com/wp-content/themes/ap2/stylesheets/layout.css?ver=1503819146' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://www.androidpolice.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.androidpolice.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/androidpolice.js?ver=1502816928'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.androidpolice.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androidpolice.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.androidpolice.com/?p=462218' />
<link rel="alternate" type="application/json+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F12%2F13%2Fwanted-best-smart-home-products-can-buy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F12%2F13%2Fwanted-best-smart-home-products-can-buy%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<script type="text/javascript">
      (function() {
          function async_load(script_url){
              var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
              var s = document.createElement('script'); s.src = protocol + script_url;
              var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
          }
          bm_website_code = 'ADCF24FB71BE47D4';
          jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
          jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
      })();
  </script>


<meta name="flattr:id" content="j099pg">

</head>
<body class="post-template-default single single-post postid-462218 single-format-image">

<div id="tip-us">
<div id="tip-us-container" class="container">
<div class="sixteen columns">
<div class="tip-us-wrapper">
<div class="tip-us-header">
<a href="#" class="btn-close" title="Close"><i class="icon-exit"></i></a>
<h2 class="modal-heading">Tip Us</h2>
</div>
<div class="tip-us-body">
<div class="ap-loader"></div>
</div>
</div>
</div>
</div>
</div>
<div class="band header hidden-phone">
<div class="container">
<div class="sixteen columns">
<a href="http://www.androidpolice.com"><h1 class="logo">Android Police</h1></a>
<div class='ains ains-1' data-ai='WzEsMF0=' style=''>
<style type="text/css">
.adslot_ap2_header_1 { display: none; }
@media (min-width: 768px) { .adslot_ap2_header_1 { display:inline-block; width: 728px; height: 90px; float:right; margin: 16px 0;} }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot_ap2_header_1" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="3439725683"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
<div class="band nav">
<div class="ap-nav-wrapper">
<div class="container">
<ul class="mobile-nav list-unstyled">
<li class="depth-priority">
<a id="ap-menu-button" href="#" class="menu">
<span class="ap-bar"></span>
<span class="ap-bar"></span>
<span class="ap-bar"></span>
</a>
<a class="search-box-close visible-handheld hidden">
<i class="icon-backarrow"></i>
</a>
</li>
<li>
<a href="http://www.androidpolice.com" id="ap-logo-small">
<i class="icon-ap"></i>
</a>
</li>
<li>
<a id="search-btn-a" class="search-btn depth-priority" onclick="firstIconClick(event)"><i class="icon-search"></i></a>
<div class="search-box" id="search-box">
<form role="search" method="get" id="searchform" action="http://www.androidpolice.com/" autocomplete="off">
<input class="textfield" type="search" name="s" id="s" placeholder="Search" value="" autocomplete="off" />
<div class="cat-select">
<ul class="cat-ul list-unstyled">
</ul>
</div>
</form>
</div>
</li>
<li class="ap-new-articles">
<a class="ap-new-articles-btn ap-btn-red" href="#">
<span id="ap-new-articles-num" class="ap-new-articles-num"></span>
<script>
              apNewArticlesNum = document.getElementById("ap-new-articles-num");
              console.log('APDEBUG EL: ' + apNewArticlesNum);
              console.log('APDEBUG ARTICLE COUNT: naag_time = ' + naag_time + ', ap_naag_expiry = ' + ap_naag_expiry);
              if ( !isNaN(ap_naag_article_count) && naag_time < ap_naag_expiry ) {
                apNewArticlesNum.innerHTML = ap_naag_article_count;
                console.log('APDEBUG ARTICLE COUNT: updating content with ' + ap_naag_article_count);
              }
              else {
                console.log('APDEBUG ARTICLE COUNT: DID NOT UPDATE');
              }
            </script>
<span class="ap-new-articles-lable">New<br>Articles</span>
<i class="icon-sort-down"></i>
</a>
</li>
</ul>
<ul id="menu-primary-nav" class="primary-nav ap-panel" role="navigation">
<li id="nav-menu-item-294419" rel="news"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/news/">News<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294419'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294423" rel="news"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/news/">Latest news</a></li>
<li id="nav-menu-item-414169" rel="oreo-8-0"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/oreo-8-0/">Oreo 8.0/8.1</a></li>
<li id="nav-menu-item-367349" rel="nougat-70"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/nougat-70/">Nougat 7.0/7.1</a></li>
<li id="nav-menu-item-294428" rel="android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/">Android OS</a></li>
<li id="nav-menu-item-294429" rel="wearables"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/wearables/">Wearables</a></li>
<li id="nav-menu-item-294598" rel="android-tv-android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-tv-android-os/">Android TV</a></li>
<li id="nav-menu-item-294597" rel="android-auto"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-auto/">Android Auto</a></li>
<li id="nav-menu-item-294426" rel="dev-development"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/dev-development/">Development</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/news/'>More News...</a></div></div>
</li>
<li id="nav-menu-item-294420" rel="applications-games"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/applications-games/">Apps/Games<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294420'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294425" rel="games"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/games/">Games</a></li>
<li id="nav-menu-item-294424" rel="applications"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/applications/">Applications</a></li>
<li id="nav-menu-item-294430" rel="roundups"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/roundups/">Roundups</a></li>
<li id="nav-menu-item-294431" rel="app-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/app-reviews/">App Reviews</a></li>
<li id="nav-menu-item-294432" rel="game-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/game-reviews/">Game Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/applications-games/'>More Apps/Games...</a></div></div>
</li>
<li id="nav-menu-item-294421" rel="reviews"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/reviews/">Reviews<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294421'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294435" rel="reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/">All reviews</a></li>
<li id="nav-menu-item-294434" rel="phone-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/phone-reviews/">Phone Reviews</a></li>
<li id="nav-menu-item-294436" rel="tablet-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/tablet-reviews/">Tablet Reviews</a></li>
<li id="nav-menu-item-294437" rel="wearable-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/wearable-reviews/">Wearable Reviews</a></li>
<li id="nav-menu-item-294433" rel="other-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/other-reviews/">Other Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/reviews/'>More Reviews...</a></div></div>
</li>
<li id="nav-menu-item-294422" rel="phones-devices"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/phones-devices/">Devices<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294422'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-297470" rel="nexus-google-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/google-phones-devices/nexus-google-phones-devices/">Nexus Devices</a></li>
<li id="nav-menu-item-294438" rel="samsung"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/samsung/">Samsung</a></li>
<li id="nav-menu-item-294439" rel="htc"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/htc/">HTC</a></li>
<li id="nav-menu-item-294440" rel="motorola"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/motorola/">Motorola</a></li>
<li id="nav-menu-item-294441" rel="sony"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/sony/">Sony</a></li>
<li id="nav-menu-item-294594" rel="lg"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/lg/">LG</a></li>
<li id="nav-menu-item-294442" rel="nvidia-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/nvidia-phones-devices/">NVIDIA</a></li>
<li id="nav-menu-item-294595" rel="huawei"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/huawei/">Huawei</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/phones-devices/'>More Devices...</a></div></div>
</li>
<li id="menu-item-294411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li id="menu-item-294412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li id="menu-item-294413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li id="menu-item-294414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li id="menu-item-294415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li id="menu-item-294416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li id="menu-item-294417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li id="menu-item-435701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435701"><a title="donate" href="http://www.androidpolice.com/subscribe-donate/">Donate</a></li>
<li><a class="tip-us" href="http://www.androidpolice.com/contact">Tip Us</a></li> </ul>
</div>
<div class="ap-panel ap-panel-news">
<div class="container">
<div id="news-slider"></div>
<div class="fs-navigation">
<a href="" class="fs-control fs-control-prev"><i class='icon-caret-left'></i> Prev</a>
<div class="fs-control fs-control-filters disabled">
<span>Posts in the last </span>
<div class="ap-dropdown ap-filter-time">
<a class="ap-dropdown-trigger active" href=""><span>24 Hours</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-time="24">24 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="48">48 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="72">72 Hours</a></li>
</ul>
</div>
<span>sorted by </span>
<div class="ap-dropdown ap-filter-criteria">
<a class="ap-dropdown-trigger active" href="#"><span>Hottest</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-criteria="hottest">Hottest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="latest">Latest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="comments">Comments</a></li>
</ul>
</div>
</div>
<a href="" class="fs-control fs-control-next">Next <i class='icon-caret-right'></i></a>
</div>
</div>
</div>
</div>

</div>
<div class="band sub-nav main">
<div class="container">
<div class="sixteen columns">
<nav>
<ul id="menu-quick-menu-1" class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435701"><a title="donate" href="http://www.androidpolice.com/subscribe-donate/">Donate</a></li>
<li class="fl-right"><a class="tip-us ap-btn-red" href="http://www.androidpolice.com/contact" data-lightbox-type="ajax">Tip Us</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="band content main single">
<div class="container" id="ap-body">
<div class="primary column">
<div class='ains ains-2' data-ai='WzIsMF0=' style=''>
<style type="text/css">
.adslot_ap2_header_2 { margin: 0 auto 10px; }
@media (min-width: 599px) { .adslot_ap2_header_2 { margin-top: 0px; margin-bottom: 20px } }
@media (min-width: 768px) { .adslot_ap2_header_2 { display: none !important; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot adslot_ap2_header_2" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="8936001924" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="large-post single post-462218 post type-post status-publish format-image hentry category-holiday-gift-guides category-news category-smart-home category-videos tag-amazon-echo tag-arlo tag-august tag-best-smart-home tag-best-smart-home-2017 tag-ecobee tag-ge tag-go-control tag-google-home tag-holiday-gift-guide tag-ikea tag-lifx tag-logitech tag-most-wanted tag-most-wanted-smart-home tag-nanoleaf tag-nest tag-nuki tag-philips-hue tag-ring tag-samsung-smartthings tag-schlage tag-series_holiday_guide_2017 tag-skybell tag-smart-home tag-smart-home-guide tag-smart-home-hubs tag-smartthings tag-tinycam tag-tp-link tag-video tag-wemo tag-wink tag-yale post_format-post-format-image" id="post-462218">
<header class="post-header">
<a class="comment-btn" href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/#disqus_thread">...</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:49.784888239224%;"></div></div>
<h2 itemprop="name"><a href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/">Most Wanted: The best smart home products you can buy</a></h2><div class="post-meta">
<a class="author-pic hidden-phone" href="http://www.androidpolice.com/author/scott-scrivens/"><img alt='' src='https://2.gravatar.com/avatar/e22c493acb10ff2e9d53666cc764a568?s=50&#038;d=mm&#038;r=x' srcset='https://2.gravatar.com/avatar/e22c493acb10ff2e9d53666cc764a568?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
<span class="post-author"><a class="author-name" href="http://www.androidpolice.com/author/scott-scrivens/ ">Scott Scrivens</a></span><div class="card card-small card-popup card-author depth3">
<div class="card-inner">
</div>
<div class="card-action"><div class="fl-left"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/114577680298013917744" data-rel="author"></div></div><a href="https://twitter.com/scottscr8" class="twitter-follow-button fl-left" data-show-count="false" data-size="medium" data-show-screen-name="false">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if (!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a href="http://www.androidpolice.com/author/scott-scrivens/" class="card-action-btn fl-right">View All Posts</a>
</div>
</div><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 6:01am PST</time><time class="timeago" datetime="2017-12-13T06:01:39-08:00">Dec 13, 2017</time></div> </div><div class="share-box">
<ul class="share-btns list-unstyled">
<li>
<a class="share-btn-gplus"><i class="icon-google-plus"></i><span></span></a>
<div class="share-btn gplus-widget">
<a href="https://plus.google.com/share?url=http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" class="socialite googleplus-one" data-text="Most Wanted: The best smart home products you can buy" data-href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" data-size="medium" data-align="right" rel="nofollow" target="_blank">
Plus 1 on G+
</a>
</div>
</li>
<li>
<a><i class="icon-facebook"></i><span>10</span></a>
<div class="share-btn">
<a class="socialite facebook-like" data-layout="button_count" data-show-faces="false" href="http://www.facebook.com/sharer.php?u=http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/&amp;t=Most Wanted: The best smart home products you can buy" data-href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" target="_blank">
Share on Facebook
</a>
</div>
</li>
<li>
<a><i class="icon-twitter"></i><span>19</span></a>
<div class="share-btn">
<a href="http://twitter.com/share" class="socialite twitter-share" data-text="Most Wanted: The best smart home products you can buy" data-url="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" data-align="right" rel="nofollow" target="_blank">
Share on Twitter
</a>
</div>
</li>
</ul>
<div class="shares">
<span>Total Shares</span><span class="count">29</span>
</div>
</div></header><div class="categories"><ul class="post-categories list-unstyled"><li><a class="cat cat-holiday-gift-guides" href="http://www.androidpolice.com/topics/features/holiday-gift-guides/" title="View all posts in Holiday Gift Guides">Holiday Gift Guides</a></li><li><a class="cat cat-news" href="http://www.androidpolice.com/topics/news/" title="View all posts in News"><i class="icon-news"></i>News</a></li><li><a class="cat cat-smart-home" href="http://www.androidpolice.com/topics/smart-home/" title="View all posts in Smart Home">Smart Home</a></li><li><a class="cat cat-videos" href="http://www.androidpolice.com/topics/videos/" title="View all posts in Videos"><i class="icon-videos"></i>Videos</a></li></ul></div><a class="post-hero post-hero-single" href="http://www.androidpolice.com/wp-content/uploads/2017/12/nexus2cee_smarthomeguide2-728x400.png"><img class="img-hero" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_smarthomeguide2-728x400.png&w=728"></a>
<div class="post-content">
<div class='ains ains-8' data-ai='WzgsMF0=' style=''>
<style type="text/css">
.adslot_ap2_above_post_body { margin: 10px -10px; }
@media (min-width: 540px) { .adslot_ap2_above_post_body { margin: 10px -20px; } }
@media (min-width: 768px) { .adslot_ap2_above_post_body { margin: 10px -15px; } }
@media (min-width: 960px) { .adslot_ap2_above_post_body { margin: 10px -20px; } }
@media (min-width: 1160px) { .adslot_ap2_above_post_body { margin: 10px -30px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot adslot_ap2_above_post_body" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="4825925002" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="toc_container" class="no_bullets"><p class="toc_title">Article Contents</p><ul class="toc_list"><li><a href="#Home_automation"><span class="toc_number toc_depth_1">1</span> Home automation</a><ul><li><a href="#Voice-controlled_assistants"><span class="toc_number toc_depth_2">1.1</span> Voice-controlled assistants</a><ul><li><a href="#Best_-_Google_Home_or_Amazon_Echo"><span class="toc_number toc_depth_3">1.1.1</span> Best - Google Home or Amazon Echo</a></li><li><a href="#Budget_-_Google_Home_Mini_or_Amazon_Echo_Dot"><span class="toc_number toc_depth_3">1.1.2</span> Budget - Google Home Mini or Amazon Echo Dot</a></li><li><a href="#Others"><span class="toc_number toc_depth_3">1.1.3</span> Others</a></li></ul></li><li><a href="#Smart_home_hubs"><span class="toc_number toc_depth_2">1.2</span> Smart home hubs</a><ul><li><a href="#Best_-_Samsung_SmartThings"><span class="toc_number toc_depth_3">1.2.1</span> Best - Samsung SmartThings</a></li><li><a href="#Budget_-_SmartThings_Link"><span class="toc_number toc_depth_3">1.2.2</span> Budget - SmartThings Link</a></li><li><a href="#Others_Options"><span class="toc_number toc_depth_3">1.2.3</span> Others Options</a></li></ul></li><li><a href="#Lights"><span class="toc_number toc_depth_2">1.3</span> Lights</a><ul><li><a href="#Hue_ndash_Wi-Fi_ZigBee"><span class="toc_number toc_depth_3">1.3.1</span> Hue &ndash; Wi-Fi, ZigBee</a></li><li><a href="#LiFX_ndash_Wi-Fi_only"><span class="toc_number toc_depth_3">1.3.2</span> LiFX &ndash; Wi-Fi only</a></li><li><a href="#Extravagant_pick_-_Nanoleaf_Aurora"><span class="toc_number toc_depth_3">1.3.3</span> Extravagant pick - Nanoleaf Aurora</a></li><li><a href="#Other_options"><span class="toc_number toc_depth_3">1.3.4</span> Other options</a></li></ul></li><li><a href="#Plugs"><span class="toc_number toc_depth_2">1.4</span> Plugs</a></li><li><a href="#Thermostats"><span class="toc_number toc_depth_2">1.5</span> Thermostats</a><ul><li><a href="#Best_-_Ecobee4"><span class="toc_number toc_depth_3">1.5.1</span> Best - Ecobee4</a></li><li><a href="#Budget_-_Nest_Thermostat_E"><span class="toc_number toc_depth_3">1.5.2</span> Budget - Nest Thermostat E</a></li></ul></li></ul></li><li><a href="#Security"><span class="toc_number toc_depth_1">2</span> Security</a><ul><li><a href="#Cameras"><span class="toc_number toc_depth_2">2.1</span> Cameras</a><ul><li><a href="#Best_with_plan_-_Nest_Cam_IQ"><span class="toc_number toc_depth_3">2.1.1</span> Best (with plan) - Nest Cam IQ</a></li><li><a href="#Best_without_plan_-_Arlo_Pro"><span class="toc_number toc_depth_3">2.1.2</span> Best (without plan) - Arlo Pro</a></li><li><a href="#Budget_-_Amcrest_and_tinyCam"><span class="toc_number toc_depth_3">2.1.3</span> Budget - Amcrest and tinyCam</a></li></ul></li><li><a href="#Alarm_systems"><span class="toc_number toc_depth_2">2.2</span> Alarm systems</a><ul><li><a href="#Best_-nbspSmartThings_ADT_ornbspNest_Secure"><span class="toc_number toc_depth_3">2.2.1</span> Best -&nbsp;SmartThings ADT or&nbsp;Nest Secure</a></li><li><a href="#Budget_-_Wink_Lookout"><span class="toc_number toc_depth_3">2.2.2</span> Budget - Wink Lookout</a></li></ul></li><li><a href="#Locks"><span class="toc_number toc_depth_2">2.3</span> Locks</a></li><li><a href="#Doorbells"><span class="toc_number toc_depth_2">2.4</span> Doorbells</a></li></ul></li></ul></div>
<div class="primary-widget" id="series" data-sname="series_holiday_guide_2017">
<header class="section-header"><span class="header-bg blue-bg">Series: Holiday gift guide 2017</span>
</header><section class="widget-body"><p>This article is part of our <strong>Holiday gift guide 2017</strong> series.</p><a class="btn prev" href="http://www.androidpolice.com/2017/12/06/wanted-best-earbuds-headphones-speakers-can-buy/">Previous Article</a><a class="btn expand" href="#">Show All</a><a class="btn next disabled">Next Article</a></section><section><div class="series-wrapper"><ul class="series list-unstyled"><li class="  cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/11/30/wanted-best-tablets-chromebooks-can-buy/#comments">107</a>
<a class="cell-link" href="http://www.androidpolice.com/2017/11/30/wanted-best-tablets-chromebooks-can-buy/">
<span class="num">1.</span>
<div class="cell-content">
<span class="series-title">Most Wanted: The best tablets and Chromebooks you can buy</span>
<div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/30 1:11pm PST</time><time class="timeago" datetime="2017-11-30T13:11:00-08:00">Nov 30, 2017</time></div>
</div>
</a>
</li><li class="  cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/12/01/wanted-best-smartwatches-wearables-can-buy/#comments">98</a>
<a class="cell-link" href="http://www.androidpolice.com/2017/12/01/wanted-best-smartwatches-wearables-can-buy/">
<span class="num">2.</span>
<div class="cell-content">
<span class="series-title">Most Wanted: The best smartwatches and wearables you can buy</span>
<div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/01 12:00pm PST</time><time class="timeago" datetime="2017-12-01T12:00:00-08:00">Dec 1, 2017</time></div>
</div>
</a>
</li><li class="  cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/12/02/wanted-best-smartphones-can-buy/#comments">332</a>
<a class="cell-link" href="http://www.androidpolice.com/2017/12/02/wanted-best-smartphones-can-buy/">
<span class="num">3.</span>
<div class="cell-content">
<span class="series-title">Most Wanted: The best smartphones you can buy</span>
<div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/02 11:00am PST</time><time class="timeago" datetime="2017-12-02T11:00:00-08:00">Dec 2, 2017</time></div>
</div>
</a>
</li><li class="  cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/12/06/wanted-best-earbuds-headphones-speakers-can-buy/#comments">83</a>
<a class="cell-link" href="http://www.androidpolice.com/2017/12/06/wanted-best-earbuds-headphones-speakers-can-buy/">
<span class="num">4.</span>
<div class="cell-content">
<span class="series-title">Most Wanted: The best earbuds, headphones, and speakers you can buy</span>
<div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/06 7:00am PST</time><time class="timeago" datetime="2017-12-06T07:00:00-08:00">Dec 6, 2017</time></div>
</div>
</a>
</li><li class=" current cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/#comments">4</a>
<a class="cell-link" href="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/">
<span class="num">5.</span>
<div class="cell-content">
<span class="series-title">Most Wanted: The best smart home products you can buy</span>
<div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 6:01am PST</time><time class="timeago" datetime="2017-12-13T06:01:00-08:00">Dec 13, 2017</time></div>
</div>
</a>
</li></ul></div></section></div><p id="fgOCias"><a href="http://www.androidpolice.com/wp-content/uploads/2017/12/nexus2cee_smarthomeguide2.png" class=" no-style"></a></p>
<p>One of the biggest trends in consumer technology over the last few years has been the rise of the smart home. The number of different device categories that now make up the 'Internet of Things' (IoT) has grown immensely, with connected appliances now found in many households across the US and beyond.</p><div class="ains ains-3" data-ai="WzMsMF0=" style="margin: 8px auto; text-align: center; clear: both;">
<style type="text/css">
.adslot_ap2_in_post_body_1 {  }
@media (min-width: 599px) { .adslot_ap2_in_post_body_1 {  } }
@media (min-width: 768px) { .adslot_ap2_in_post_body_1 {  } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle adslot adslot_ap2_in_post_body_1" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="4273329030" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The smart home was once an expensive hobby for tech-fiends only but has now become an affordable aspiration for normal people. You can get started for less than $30 these days, with some lights or a smart switch that can connect to your Wi-Fi network and be controlled with your phone. If you want to go all in, you could end up spending thousands on the connected home of the future.</p>
<p>With so many different products available, the smart home sector can be a little daunting. So let's break down the key categories and take a look at some of the best options in each one.</p>
<h2><span id="Home_automation">Home automation</span></h2>
<p>It's now possible to automate a bunch of actions in your home with relative ease. You can have your lights turn on for when you get home or regulate the temperature in your house from afar. With smart plugs you can turn pretty much any appliance on or off whenever you like. First of all, you'll need a controller that can speak to other smart devices around the home...</p>
<h3><span id="Voice-controlled_assistants">Voice-controlled assistants</span></h3>
<p>The Google Assistant and Amazon Alexa are the most accessible gateway to the smart home for most people. Both companies offer voice-controlled speakers that can interact with a plethora of Wi-Fi equipped smart devices around the home. Which option is best will largely depend on how much you wish to spend and which ecosystem you&rsquo;re more closely tied to.</p><div class="ains ains-4" data-ai="WzQsMF0=" style="margin: 8px auto; text-align: center; clear: both;">
<style type="text/css">
.adslot_ap2_in_post_body_2 {  }
@media (min-width: 599px) { .adslot_ap2_in_post_body_2 {  } }
@media (min-width: 768px) { .adslot_ap2_in_post_body_2 {  } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle adslot adslot_ap2_in_post_body_2" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="4443422252" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h4><span id="Best_-_Google_Home_or_Amazon_Echo">Best - Google Home or Amazon Echo</span></h4>
<p id="GQcRMOX"><img class="alignnone wp-image-462227 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-668x367.png" width="668" height="367" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-668x367.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-329x181.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-161x88.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233-217x119.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256dde74233.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Amazon got a headstart on Google with its Alexa-powered Echo speaker, which is now on its second generation. Like newer Google products, a fabric covering helps it blend in with the background in your house a little better. There&rsquo;s even a wood-finished model.</p>
<p>The standard Echo usually retails for $30 cheaper but Google Home is down $79 right now, and it looks like the price won&rsquo;t go back up before the New Year. That makes it hard not to recommend the Google speaker, as they are practically identical in terms of functionality and sound quality. In response, Amazon has also dropped the price of the fabric and metal Echos to $79 for the holidays.</p>
<p>Both devices are compatible with tons of other smart home products. Take a look at what works with <a href="https://support.google.com/googlehome/table/7401014?hl=en&amp;ref_topic=7029100" class="external" rel="nofollow" target="_blank">Google Home</a> and <a href="http://smarthome.reviewed.com/features/everything-that-works-with-amazon-echo-alexa" class="external" rel="nofollow" target="_blank">Amazon Echo</a>. Let&rsquo;s not forget that Amazon also launched the <a href="http://www.androidpolice.com/2017/09/27/amazon-announces-new-echo-speakers-spot-alarm-clock-4k-fire-tv-dongle/#Amazon_Echo_Plus">Echo Plus</a> and <a href="http://www.androidpolice.com/2017/05/09/amazons-echo-show-official-will-available-june-28-229-99/">Echo Show</a> this year. The $149 Plus has a slightly better speaker and a ZigBee hub on board, which perhaps isn&rsquo;t enough to justify the extra cash. The Show adds video calling and some visual extras such as song lyrics. While it could be pretty useful for following recipes in the kitchen, at at $229 it is also a questionable purchase unless you have money to burn. Especially when you could just get a cheap <a href="https://www.amazon.co.uk/gp/product/B01J90O0N4/ref=fs_aus?tag=andrpoli-21" class="external" rel="nofollow" target="_blank">Fire tablet</a> to serve the same purpose.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Google Home - $79</strong></p>
<ul><li style="font-weight: 400;"><a href="https://store.google.com/us/product/google_home" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fgoogle-home-white-slate-fabric%2F5578849.p%3FskuId%3D5578849" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1297281-REG/google_ga3a00417a14_home.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Google-Home/54742302" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul><p><strong>Amazon Echo - $79</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/all-new-amazon-echo-speaker-with-wifi-alexa-dark-charcoal/dp/B06XCM9LJ4/ref=sr_tr_sr_1?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512474746&amp;sr=8-1&amp;keywords=echo" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Famazon-echo-2nd-generation-charcoal-fabric%2F5982513.p%3FskuId%3D5982513" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3DN82E16881511008%26cm_re%3Damazon_echo-_-81-511-008-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul></div></div>
<h4><span id="Budget_-_Google_Home_Mini_or_Amazon_Echo_Dot">Budget - Google Home Mini or Amazon Echo Dot</span></h4>
<p id="QsPnoDl"><img class="alignnone wp-image-462232 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-668x444.png" width="668" height="444" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-668x444.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-329x219.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-161x107.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196-217x144.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256f1d8a196.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>At Google&rsquo;s October hardware event the company finally caught up with Amazon and released a smaller, cheaper smart speaker. It's mainly intended for getting information and controlling smart gadgets, and the smaller form factor could be perfect for you. If sound quality is more important to you (and you can afford the higher cost), you&rsquo;re better off going for the products&rsquo; elder siblings. That said, the speaker on the Google Home Mini is considered superior to the Echo Dot.</p>
<p>Both offerings have seen heavy discounts recently, and both remain at $29 for the holiday period. That&rsquo;s $20 less than their MSRP, and neither is a hard sell at the new price. I&rsquo;ve just bought a Home Mini as an occasional bedroom speaker, and I couldn&rsquo;t be happier with it so far.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Google Home Mini - $29</strong></p>
<ul><li style="font-weight: 400;"><a href="https://store.google.com/us/product/google_home_mini" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fgoogle-home-mini-chalk%2F6082194.p%3FskuId%3D6082194" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1364342-REG/google_home_mini.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Google-Home-Mini-Chalk/159013183" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul><p><strong>Amazon Echo Dot - $29</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Amazon-Echo-Dot-Portable-Bluetooth-Speaker-with-Alexa-Black/dp/B01DFKC2SO/ref=sr_tr_sr_2?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512474746&amp;sr=8-2&amp;keywords=echo" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Famazon-echo-dot-2nd-generation-black%2F5578851.p%3FskuId%3D5578851" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3DN82E16881511006%26cm_re%3Damazon_echo-_-81-511-006-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul></div></div>
<h4><span id="Others">Others</span></h4>
<p>While these devices also double as passable speakers, if sound quality is your primary concern you&rsquo;re going to be better off with something else, and that doesn&rsquo;t necessarily mean forking out 400 bucks for the <a href="http://www.androidpolice.com/2017/10/04/google-annouces-399-google-home-max-pumped-version-google-home/">Google Home Max</a>. There are now a number of third-party speaker options with the Google Assistant or Alexa built in, such as the portable <a href="http://www.androidpolice.com/2017/11/24/tichome-mini-review-worthy-portable-google-home-mini-alternative-long-dont-mind-paying-double/">TicHome Mini which I reviewed last month</a>.</p>
<p>For more audiophile options, check out Rita's top picks for <a href="http://www.androidpolice.com/2017/12/06/wanted-best-earbuds-headphones-speakers-can-buy/">earbuds, headphones, and speakers</a>.</p>
<h3><span id="Smart_home_hubs">Smart home hubs</span></h3>
<p>If you want to take things to the next level, you&rsquo;ll need to invest in a smart home hub. As well as Wi-Fi they are able to connect to devices using other protocols, which gives you tons more options. You can also create different scenarios involving multiple devices more easily. So if you really want to go down the automation route, these are some of the best home hub options.</p>
<h4><span id="Best_-_Samsung_SmartThings">Best - Samsung SmartThings</span></h4>
<p>&nbsp;</p>
<p id="ulAyBSz"><img class="alignnone wp-image-463518 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-668x458.png" width="668" height="458" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-668x458.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-329x226.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-161x110.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484-217x149.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2e848caa484.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>There are plenty of options out there, but perhaps the most robust for its price is Samsung&rsquo;s SmartThings hub. It&rsquo;s compatible with Z-Wave and ZigBee, as well as Wi-Fi, which means there are hundreds of products that work with it out of the box. It's also possible for devs and users to create 'device handlers' that connect previously unsupported equipment and 'SmartApps' to add more actions and automations. The open nature of this system means that if you want to do something new, chances are somebody you can make it happen</p><div class="ains ains-6" data-ai="WzYsMF0=" style="margin: 8px auto; text-align: center; clear: both;">
<style type="text/css">
.adslot_ap2_in_post_body_4 {  }
@media (min-width: 599px) { .adslot_ap2_in_post_body_4 {  } }
@media (min-width: 768px) { .adslot_ap2_in_post_body_4 {  } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle adslot adslot_ap2_in_post_body_4" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="7013745278" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>SmartThings also has its own ecosystem of add-ons and sensors. It's also worth noting that&nbsp;<a href="http://www.androidpolice.com/2016/09/30/google-home-will-work-with-smartthings-out-of-the-box/">Google Home</a> and <a href="http://www.androidpolice.com/2015/08/21/alexa-guess-what-amazon-echo-is-now-compatible-with-the-smartthings-hub/">Amazon Echo</a> can both talk to Samsung's hub, so far from being a competitor or replacement, SmartThings is a great addition if you already have either of those voice assistants in the house.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Hub - usually $99.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Samsung-SmartThings-Smart-Home-Hub/dp/B010NZV0GE/ref=sr_1_2?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512876760&amp;sr=8-2&amp;keywords=smartthings" class="external" rel="nofollow" target="_blank">Amazon</a>&nbsp;- $72.96 on offer</li>
<li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fsamsung-smartthings-hub-white%2F4470700.p%3FskuId%3D4470700" class="external" rel="nofollow" target="_blank">Best Buy</a>&nbsp;- $74.99</li>
</ul><p><strong>Home Monitoring Kit (includes hub, 3 sensors, smart outlet, and more) - $249.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Samsung-SmartThings-Home-Monitoring-Kit/dp/B010NZV14U/ref=sr_1_10?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512876760&amp;sr=8-10&amp;keywords=smartthings" class="external" rel="nofollow" target="_blank">Amazon</a> - ($179.89 on offer)</li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fsamsung-smartthings-home-monitoring-kit-white%2F4481802.p%3FskuId%3D4481802" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li><a href="https://www.walmart.com/ip/Samsung-SmartThings-Home-Monitoring-Kit/841559531" class="external" rel="nofollow" target="_blank">Walmart</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3DN82E16881630010%26cm_re%3Dsmartthings-_-81-630-010-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul></div></div>
<h4><span id="Budget_-_SmartThings_Link">Budget - SmartThings Link</span></h4>
<p id="YUAxDWg"><img class="alignnone wp-image-462233 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-668x445.png" width="668" height="445" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-668x445.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-329x219.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-161x107.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-217x145.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a256fb973b7a-728x485.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>If you already have an Nvidia Shield TV box, there&rsquo;s an even cheaper way of getting started with SmartThings. The <a href="http://www.androidpolice.com/2017/10/23/smartthings-link-hands-on/">SmartThings Link</a> is a USB dongle that plugs into the back of the Shield to give you the full smart home hub experience at a fraction of the price. It does everything Samsung&rsquo;s more expensive hub does and could be a good way to get started if the price puts you off.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>SmartThings Link - usually $39.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/SmartThings-Link-for-NVIDIA-SHIELD/dp/B071GSVP6Z/ref=sr_1_1?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512877356&amp;sr=8-1&amp;keywords=smartthings+link" class="external" rel="nofollow" target="_blank">Amazon</a> - $27.00 on offer</li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fsamsung-smartthings-link-for-nvidia-shield-white%2F6007804.p%3FskuId%3D6007804" class="external" rel="nofollow" target="_blank">Best Buy</a> - $39.99</li>
</ul></div></div>
<h4><span id="Others_Options">Others Options</span></h4>
<p>There are plenty of other home hubs out there worthy of your attention, including Wink's excellent <a href="https://www.wink.com/products/wink-hub-2/" class="external" rel="nofollow" target="_blank">Hub 2</a> (check out <a href="http://www.androidpolice.com/2016/12/11/wink-hub-2-review-powerful-home-automation-made-approachable-fun/">Rita's review</a>). It's compatible with a wide range of protocols, including Bluetooth LE, ZigBee, Z-Wave, Kidde, and Lutron Clear Connect. If you'd prefer to have everything in one place and control it by hand, take a look at <a href="https://www.logitech.com/en-us/harmony-universal-remotes" class="external" rel="nofollow" target="_blank">Logitech's Harmony series</a>, which combine a hub with a separate remote control.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Wink Hub 2 - $99.00</strong></p>
<ul><li><a href="https://www.wink.com/products/wink-hub-2/" class="external" rel="nofollow" target="_blank">Wink</a></li>
<li style="font-weight: 400;"><a href="https://www.amazon.com/Wink-WNKHUB-2US-Hub-2/dp/B01KW8WGZQ/ref=sr_1_5?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1512997610&amp;sr=1-5&amp;keywords=wink+hub" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1305243-REG/wink_hub_2_smart.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Wink-Hub-2/54803020" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul><p><strong>Logitech Harmony Elite (hub, remote, and app) - usually $349.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Logitech-Harmony-Elite-Remote-Control/dp/B014PDFP9S/ref=sr_1_3?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512998425&amp;sr=8-3&amp;keywords=logitech+harmony+hub" class="external" rel="nofollow" target="_blank">Amazon</a>&nbsp;-&nbsp;$262.99 on offer</li>
<li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Flogitech-harmony-elite-universal-remote-black%2F4314901.p%3FskuId%3D4314901" class="external" rel="nofollow" target="_blank">Best Buy</a> -&nbsp;$262.99 on offer</li>
</ul></div></div>
<h3><span id="Lights">Lights</span></h3>
<p>Smart lighting is one of the first ports of call for those wanting a smarter home, and it&rsquo;s both affordable and impressive at the same time. Just think of the wow-factor at your next dinner party when you tell Google to make the lighting more romantic in the dining room. This is one of the busiest categories in smart home products, but these are some of the best options depending on what kind of hub you have.</p>
<h4><span id="Hue_ndash_Wi-Fi_ZigBee">Hue &ndash; Wi-Fi, ZigBee</span></h4>
<p id="vRcGlfR"><img class="alignnone wp-image-462249 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-668x358.png" width="668" height="358" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-668x358.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-329x176.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-161x86.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a-217x116.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e18d803a.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Philips is quite experienced in the space now, and its <a href="http://www2.meethue.com/en-us" class="external" rel="nofollow" target="_blank">range of Hue lights</a> are easy to recommend. A single white bulb starts at $15, which is a good place to start if you want to try smart lighting out. There are plenty of more colorful options if you want to get creative, and they are all compatible with both Wi-Fi and ZigBee devices, including Google Home, Amazon Echo, SmartThings, and more.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p>Single White A19 Bulb - $14.99</p>
<ul><li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fphilips-hue-white-a19-smart-led-bulb-white-only%2F4374300.p%3FskuId%3D4374300" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1232397-REG/philips_455295_hue_a19_smart_light.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Philips-Hue-White-Single-Bulb-E26/47391662" class="external" rel="nofollow" target="_blank">Walmart</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3D9SIAF6X6M03209%26cm_re%3Dphilips_hue-_-03-199-013-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul><p>Best Buy is currently offering a White and Color Ambiance A19 4-bulb Starter Pack (MSRP $199) plus a Google Home <a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fphilips-hue-white-and-color-ambiance-a19-led-starter-kit-google-home-package%2F9999290100050000.p%3FskuId%3D9999290100050000" class="external" rel="nofollow" target="_blank">for just $198.99</a>, which is a pretty great deal. Amazon is offering the same pack minus the Google Home <a href="https://www.amazon.com/Philips-Ambiance-Equivalent-Compatible-Assistant/dp/B07351P1JK/ref=sr_1_5?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512877584&amp;sr=8-5&amp;keywords=philips+hue+white+a19" class="external" rel="nofollow" target="_blank">for $139.99</a>.</p>
</div></div>
<h4><span id="LiFX_ndash_Wi-Fi_only">LiFX &ndash; Wi-Fi only</span></h4>
<p id="lyZAKyy"><img class="alignnone wp-image-462247 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-668x348.png" width="668" height="348" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-668x348.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-329x171.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-161x84.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f-217x113.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257df183b7f.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>A slightly more expensive option comes from <a href="https://www.lifx.com/" class="external" rel="nofollow" target="_blank">LiFX</a>, with its purely Wi-Fi-enabled smart lights. They also work with Google Assistant and Alexa, and there are some interesting options past <a href="http://www.androidpolice.com/2017/09/23/lifx-introduces-mini-range-smaller-affordable-smart-lights-pre-orders-starting-24-99/">simple bulbs</a>, including <a href="https://www.lifx.com/collections/featured-products#lights" class="external" rel="nofollow" target="_blank">tiles and edge lighting strips</a> that can be combined with other objects in your home for stunning results.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p>Single White A19 bulb - $24.99</p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/LIFX-Dimmable-Required-HomeKit-Assistant/dp/B072Y5QNKJ/ref=sr_1_2?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1512877807&amp;sr=1-2&amp;keywords=lifx" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Flifx-mini-a19-wi-fi-smart-led-bulb-white%2F5935607.p%3FskuId%3D5935607" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul></div></div>
<h4><span id="Extravagant_pick_-_Nanoleaf_Aurora">Extravagant pick - Nanoleaf Aurora</span></h4>
<p id="xrGWdRy"><img class="alignnone size-full wp-image-462251 " src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d.png" alt="" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d-329x210.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d-668x427.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d-161x103.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257e5b2fb0d-217x139.png 217w" sizes="(max-width: 728px) 100vw, 728px"></p>
<p>The award for full-on extravagance in smart lighting goes to <a href="https://us-shop.nanoleaf.me/" class="external" rel="nofollow" target="_blank">Nanoleaf</a>, whose modular triangles can be joined artistically like no other product in the category. They aren&rsquo;t a cheap option, by any means, but if you have the cash to spend, you&rsquo;ll not be disappointed by the aurora. Check out <a href="http://www.androidpolice.com/2017/12/02/nanoleaf-aurora-review-coolest-extravagant-smart-lights-can/">Rita&rsquo;s review</a> to learn more.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p>Starter Kit (9 panels) - $209.99</p>
<ul><li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnanoleaf-aurora-rhythm-smarter-kit%2F6039500.p%3FskuId%3D6039500" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul><p>Extension Pack (3 panels) -$59.99</p>
<ul><li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnanoleaf-aurora-expansion-pack%2F5587701.p%3FskuId%3D5587701" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul></div></div>
<h4><span id="Other_options">Other options</span></h4>
<p id="VEwVBUz"><img class="alignnone wp-image-462254 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-668x375.png" width="668" height="375" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-668x375.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-329x185.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-161x90.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677-217x122.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257eab48677.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Honorable mentions go to Z-wave options such as <a href="http://www.gocontrol.com/detail.php?productId=7" class="external" rel="nofollow" target="_blank">GoControl</a> (cheapest) and <a href="https://www.zwaveproducts.com/shop/brands/ge/35931-enbrighten-35931-z-wave-plus-smart-led-bulb-dimmable-60-watt-equivalent" class="external" rel="nofollow" target="_blank">GE</a> (which also has <a href="http://www.gelinkbulbs.com/" class="external" rel="nofollow" target="_blank">Wink options</a>). IKEA has also joined the party and released its own range of ZigBee smart lighting, <a href="http://www.androidpolice.com/2017/05/23/ikea-tradfri-smart-lights-will-get-support-assistant-alexa-later-year/">called TR&Aring;DFRI</a>&nbsp;(pictured above). Single bulbs start from as little as $6.99, and you can get a dimmer for just $10. To use them directly with Alexa you&rsquo;ll also need the $30 Gateway, though, and there&rsquo;s no Google Assistant support just yet. If you&rsquo;re willing to <a href="https://www.youtube.com/watch?v=p5fIw-4NpII" class="external" rel="nofollow" target="_blank">do a bit of work</a>, it is also possible to pair them with a SmartThings hub.</p>
<h3><span id="Plugs">Plugs</span></h3>
<p>While you can connect smart lights directly to smart home systems, there's also a way to control dumb lights and other less than smart home appliances. Smart power outlets from the likes of <a href="http://www.tp-link.com/us/products/details/cat-5516_HS105.html" class="external" rel="nofollow" target="_blank">TP-Link</a> and <a href="http://www.belkin.com/us/F7C063-Belkin/p/P-F7C063/" class="external" rel="nofollow" target="_blank">Wemo</a> simply plug into your existing outlets and can be turned on and off remotely. Best of all, they're Wi-Fi-enabled, so you can easily control them without the need for a specific hub or protocol. If you want your coffee to be ready for when you get out of bed, a smart plug can be scheduled to make that happen for you.</p>
<p>And what's the best smart plug use-case for this time of year? That's right, <a href="http://www.androidpolice.com/2017/11/30/tip-turn-christmas-tree-google-home-smart-plug/">turning on your Christmas tree</a>.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>TP-Link Mini Smart Plug - $26.99 on offer</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/TP-Link-Required-Assistant-Anywhere-HS105/dp/B01K1JVZOE/ref=sr_1_5?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1512999825&amp;sr=1-5&amp;keywords=tp-link+smart+plug" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Ftp-link-smart-wi-fi-plug-mini-white%2F5763116.p%3FskuId%3D5763116" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1300749-REG/tp_link_tp_link_hs105_power_plug.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/TP-Link-HS105-Wi-Fi-Smart-Plug-Mini/55552851" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul><p><strong>Wemo Mini Smart Plug -<span id="priceblock_ourprice" class="a-size-medium a-color-price">$26.48 on offer</span></strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Smart-Enabled-Amazon-Google-Assistant/dp/B01NBI0A6R/ref=sr_1_5?tag=androidpolice-20&amp;s=lamps-light&amp;ie=UTF8&amp;qid=1512999304&amp;sr=1-5&amp;keywords=smart+plug" class="external" rel="nofollow" target="_blank">Amazon</a></li>
</ul></div></div>
<h3><span id="Thermostats">Thermostats</span></h3>
<p>They may seem like an unnecessary luxury, but smart thermostats could end up saving you money on your energy bill in the long run. Advanced scheduling, precise temperature settings, and remote control are some solid reasons to part with the cash. Let&rsquo;s look at a couple of the best options.</p>
<h4><span id="Best_-_Ecobee4">Best - Ecobee4</span></h4>
<p id="ZrHhCWk"><img class="alignnone wp-image-462259 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-668x446.png" width="668" height="446" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-668x446.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-329x220.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-768x513.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-161x108.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-217x145.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689-728x486.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2580ac9b689.png 876w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>The latest release from <a href="https://www.ecobee.com/ecobee4/" class="external" rel="nofollow" target="_blank">Ecobee</a> is much more than <em>just</em> a thermostat. It doubles as a <a href="http://www.androidpolice.com/2017/05/16/ecobee4-integrated-alexa-available-purchase-249/">fully-fledged Alexa unit</a> with a built-in speaker (albeit small), so as well as controlling the heating it can also do anything an Amazon Echo can. It also comes with a single sensor, although you can buy more separately, as required. The sensors can detect occupancy as well as temperature, so the system can concentrate its efforts on rooms with people in. If you already have an Alexa-powered speaker elsewhere, the Ecobee4 can join up to expand the smart network in your home. Google fans will be pleased to learn that the Ecobee4 also <a href="http://www.androidpolice.com/2017/11/14/ecobee-smart-thermostat-gets-assistant-integration/">gained Assistant integration recently</a>.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Ecobee4 (with one sensor) - $249.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/ecobee4-Alexa-Enabled-Thermostat-Sensor-Amazon/dp/B06W2LQY6L/ref=sr_1_3?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512910820&amp;sr=8-3&amp;keywords=ecobee4" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fecobee-ecobee4-wi-fi-thermostat-with-room-sensor-and-built-in-alexa-voice-service-black%2F5823202.p%3FskuId%3D5823202" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li><a href="https://www.walmart.com/ip/ecobee4-with-room-sensors/324800047" class="external" rel="nofollow" target="_blank">Walmart</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3DN82E16881606001%26cm_re%3Decobee-_-81-606-001-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul></div></div>
<h4><span id="Budget_-_Nest_Thermostat_E">Budget - Nest Thermostat E</span></h4>
<p id="jUwaqDV"><img class="alignnone size-full wp-image-462257 " src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f.png" alt="" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f-329x214.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f-668x434.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f-161x105.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a257f6bb921f-217x141.png 217w" sizes="(max-width: 728px) 100vw, 728px"></p>
<p>Google-owned Nest is probably the most well-known maker of smart thermostats, and while its <a href="https://store.google.com/us/product/nest_learning_thermostat_3rd_gen" class="external" rel="nofollow" target="_blank">third-generation Learning Thermostat</a> is one of the best options in the category, the recently released Thermostat E offers a cheaper option ($80 less). It&rsquo;s a more simplistic approach which is less informative than its older sibling, but it will be plenty advanced enough for most people. We think it&rsquo;s the budget pick to go for and Ryan was certainly very happy with it <a href="http://www.androidpolice.com/2017/11/02/nest-thermostat-e-review-kind-silly-not-buy-one/">when he reviewed it</a>.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Nest Thermostat E - $169</strong></p>
<ul><li><a href="https://store.google.com/us/product/nest_thermostat_e" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnest-thermostat-e-white%2F6051016.p%3FskuId%3D6051016" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1356610-REG/nest_a0063_learning_thermostat.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Nest-Thermostat-E/298323673" class="external" rel="nofollow" target="_blank">Walmart</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3DN82E16881860020%26cm_re%3Dnest_thermostat_e-_-81-860-020-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a></li>
</ul></div></div>
<h2><span id="Security">Security</span></h2>
<p>Irrespective of the above home automation categories, smart security is also becoming increasingly popular. It&rsquo;s more affordable than ever to add a connected security device to your property, and to many people the peace of mind makes them worth the outlay anyway. Here are some key options for those wanting to feel a little safer at home.</p>
<h3><span id="Cameras">Cameras</span></h3>
<h4><span id="Best_with_plan_-_Nest_Cam_IQ">Best (with plan) - Nest Cam IQ</span></h4>
<p id="lltDLYN"><img class="alignnone wp-image-463551 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-668x444.png" width="668" height="444" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-668x444.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-329x219.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-161x107.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4-217x144.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb54ee32d4.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Nest already had very capable indoor and outdoor cameras, and then it went and updated them with even better specs. The Nest Cam IQ Indoor now has a 4K 12MP sensor with HDR, and the outdoor model can capture 1080p HD video with HDR and night vision both on board. To get the most out of Nest's cams you're going to need to pay the $10 monthly subscription to <a href="https://nest.com/cameras/nest-aware/" class="external" rel="nofollow" target="_blank">Nest Aware</a>, which gets you a ten-day video history and intelligent alerts, among other features. Overall, it's going to be expensive, but it's the best option if you want all the top features. Find out what Ryan thought about the Nest Cam IQ <a href="http://www.androidpolice.com/2017/07/24/nest-cam-iq-review-impressive-expensive/">in his review</a>.</p>
<p>It's worth noting that Nest plans to improve the Cam IQ through software updates. It recently got image rotation and better person alerts <a href="http://www.androidpolice.com/2017/10/03/nest-cam-iq-update-includes-full-duplex-audio-improved-person-alerts-image-rotation/">as part of a big update</a>, but more interestingly, it will soon gain <a href="http://www.androidpolice.com/2017/09/20/nest-cam-iq-will-get-google-assistant-winter/">full Google Assistant functionality</a>, so you'll be able to talk to it just like a Google Home. Even so, t's probably worth checking whether you need the spec bump or if you can save $100-150 and settle for the older&nbsp;<a href="https://store.google.com/us/product/nest_cam" class="external" rel="nofollow" target="_blank">Nest Cam Indoor</a>&nbsp;or&nbsp;<a href="https://store.google.com/us/product/nest_cam_outdoor" class="external" rel="nofollow" target="_blank">Nest Cam Outdoor</a>.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Nest Cam IQ Indoor - $299</strong></p>
<ul><li><a href="https://store.google.com/us/product/nest_cam_iq" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnest-nest-cam-iq-indoor-security-camera-white%2F5901306.p%3FskuId%3D5901306" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1341799-REG/nest_nc3100us_cam_iq_security_camera.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
</ul><p><strong>Nest Cam IQ Outdoor - $349</strong></p>
<ul><li><a href="https://store.google.com/us/product/nest_cam_iq_outdoor" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnest-cam-iq-outdoor-security-camera-white%2F6080400.p%3FskuId%3D6080400" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1365625-REG/nest_nc4100us_cam_iq_outdoor_security.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
</ul></div></div>
<h4><span id="Best_without_plan_-_Arlo_Pro">Best (without plan) - Arlo Pro</span></h4>
<p id="nAPQKYq"><img class="alignnone wp-image-463555 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-668x376.png" width="668" height="376" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-668x376.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-329x185.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-161x91.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47-217x122.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb5e740e47.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Another leader in this field is the Arlo Pro, which can be used inside or out and can operate completely wire-free. Where the Arlo Pro might win out of Nest's options is that you don't have to pay for a monthly subscription to get useful features. The <a href="https://www.arlo.com/en-us/products/subscription-plans.aspx" class="external" rel="nofollow" target="_blank">basic plan</a> gives you seven days of cloud recordings at no extra cost, and the <a href="https://www.arlo.com/en-us/products/subscription-plans.aspx" class="external" rel="nofollow" target="_blank">$9.99 plan</a> bumps that up to 30 days with unlimited support for up to 10 cameras. Right now, the system is cheaper than Nest's best, too, so Arlo might be the better option if you don't want to break the bank. Ryan reviewed the Arlo Pro, too, if you want to <a href="http://www.androidpolice.com/2017/01/11/netgear-arlo-pro-review-great-things-just-okay-rest/">see what he made of it</a>.</p>
<p>Even though the Arlo Pro 2 is out, we would still recommend the first generation model as the newer version has had some issues with battery life, connectivity, and picture quality.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Arlo Pro (system with one camera)</strong></p>
<ul><li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Farlo-pro-indoor-outdoor-hd-wire-free-security-camera-system-white%2F5604400.p%3FskuId%3D5604400" class="external" rel="nofollow" target="_blank">Best Buy</a> -&nbsp;$231.99</li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3D9SIACEY6D75238%26cm_re%3DArlo_Pro-_-9SIACEY6D75238-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a>&nbsp;- 248.99</li>
</ul></div></div>
<h4><span id="Budget_-_Amcrest_and_tinyCam">Budget - Amcrest and tinyCam</span></h4>
<p>As with just about everything in this list, there's usually a cheaper way. If you can't afford the expensive options above, a good alternative is to get a reasonably priced IP camera from <a href="https://amcrest.com/" class="external" rel="nofollow" target="_blank">Amcrest</a> and hook it up to the <a href="http://www.androidpolice.com/2017/08/24/tinycam-monitor-pro-updated-v9-sale-adds-new-ifttt-webhooks-android-o-changes-including-pip/">tinyCam app</a>, which even has a free version. This method won't be as fully-featured as one of the plans above, and it might take a bit of work to set up, but you'll be able to get most of the functionality at a fraction of the cost.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Amcrest ProHD 1080p Wi-Fi camera - $74.99</strong></p>
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Amcrest-IP2M-841-1920TVL-Wireless-Camera/dp/B0145OQTPG/ref=sr_1_3?tag=androidpolice-20&amp;s=electronics&amp;ie=UTF8&amp;qid=1512946866&amp;sr=1-3&amp;keywords=Amcrest" class="external" rel="nofollow" target="_blank">Amazon</a></li>
</ul></div></div>
<h3><span id="Alarm_systems">Alarm systems</span></h3>
<h4><span id="Best_-nbspSmartThings_ADT_ornbspNest_Secure">Best -&nbsp;SmartThings ADT or&nbsp;Nest Secure</span></h4>
<p id="HPDqScZ"><img class="alignnone wp-image-463556 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-668x513.png" width="668" height="513" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-668x513.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-329x253.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-161x124.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-217x167.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb64f59a14-728x559.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Top of the range smart alarm systems do not come cheap, as you're looking at $400 for a Samsung SmartThings system or $500 the Nest equivalent (pictured). These are just starter packs, too, so you might have to fork out even more to get the right number of sensors for your home. The SmartThings offering has a home security hub with a 7-inch screen and comes with two door/window detectors, and one motion sensor. Nest Secure has a more simplistic approach with no screen and includes two multi-function detectors (door/window or motion) plus two disarm tags.</p>
<p>It probably goes without saying, but both have apps that can be used to control each system and get notifications. Both also offer optional professional monitoring services or a monthly fee.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>SmartThings ADT Starter Kit - $399</strong></p>
<ul><li><a href="https://www.samsung.com/us/smart-home/security/security-systems/samsung-smartthings-adt-home-security-starter-kit-f-adt-str-kt-1/" class="external" rel="nofollow" target="_blank">Samsung</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fsamsung-smartthings-adt-home-security-starter-kit-white%2F6106107.p%3FskuId%3D6106107" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul><p><strong>Nest Secure - $499</strong></p>
<ul><li><a href="https://store.google.com/us/product/nest_secure_alarm_system" class="external" rel="nofollow" target="_blank">Google Store</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fnest-secure-alarm-system-white%2F6080402.p%3FskuId%3D6080402" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li style="font-weight: 400;"><a href="https://www.bhphotovideo.com/c/product/1365622-REG/nest_h1500es_secure_alarm_system_starter.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a></li>
<li><a href="https://www.walmart.com/ip/Nest-Secure-Alarm-System-Starter-Pack/623500893" class="external" rel="nofollow" target="_blank">Walmart</a></li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3D9SIA2KN6KV1641%26cm_re%3DNest_Secure-_-81-860-025-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a> - currently $449.99</li>
</ul></div></div>
<h4><span id="Budget_-_Wink_Lookout">Budget - Wink Lookout</span></h4>
<p>For home security on a budget, look no further than <a href="http://www.androidpolice.com/2017/10/25/wink-announces-lookout-199-home-security-system-without-monthly-fees/">Wink Lookout</a>. You get similar features as the more expensive Samsung and Nest systems for half the price. In the box, you'll get a Wink Hub and separate siren, two door/window sensors and one motion detector. There's no professional monitoring service, but that's probably okay given you'd pick this option to save money.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Wink Lookout - $199.99</strong></p>
<ul><li><a href="https://www.wink.com/products/wink-lookout-smart-security-essentials/" class="external" rel="nofollow" target="_blank">Wink</a></li>
<li style="font-weight: 400;"><a href="https://www.amazon.com/Wink-PPBNDL-WNK4-Lookout-Security-Essentials/dp/B076R4RRBS/ref=sr_1_1?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1512987749&amp;sr=8-1&amp;keywords=wink+lookout" class="external" rel="nofollow" target="_blank">Amazon</a></li>
</ul></div></div>
<h3><span id="Locks">Locks</span></h3>
<p id="hOAvyzh"><img class="alignnone wp-image-463561 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-668x445.png" width="668" height="445" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-668x445.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-329x219.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-161x107.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249-217x145.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7dfb8249.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>If you want to add an extra layer of security that gives you even more control over your front door, a smart lock could be a great addition. They come with features such as remote locking and unlocking, plus mobile phone entry that lets you see which family members have entered and when. The best options come from companies like Schlage, Yale, and <a href="http://august.com/" class="external" rel="nofollow" target="_blank">August</a>. If you live in Europe where locks are a bit different, you'll want to try <a href="https://nuki.io/en/shop/nuki-combo/?utm_source=affili-net&amp;utm_medium=affiliate&amp;utm_content=555601-85009X1537243X3d2e7811502fbb2e8ad4813ca958ea79&amp;utm_campaign=affilinet" class="external" rel="nofollow" target="_blank">Nuki</a> (which Rita has just <a href="http://www.androidpolice.com/2017/12/12/nuki-smart-lock-review-simple-use-reliable-smart-solution-european-style-locks/">thoroughly reviewed</a>).</p>
<p>Mostly, a lock by itself will only be Bluetooth-compatible, and a Wi-Fi bridge will be required for full functionality. That said, some locks will work directly with a hub without the need for a separate bridge, depending on the protocol.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Schlage Sense Locks</strong></p>
<ul><li><a href="https://www.amazon.com/Schlage-Deadbolt-BE479-CEN-619/dp/B00YUPDUYE/ref=sr_1_3?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513002547&amp;sr=1-3&amp;keywords=schlage+sense" class="external" rel="nofollow" target="_blank">Amazon</a> - $221.99</li>
<li style="font-weight: 400;"><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fschlage-sense-bluetooth-touchscreen-deadbolt-smart-lock-silver%2F5754501.p%3FskuId%3D5754501" class="external" rel="nofollow" target="_blank">Best Buy</a>&nbsp;- $229.99</li>
<li><a href="https://www.walmart.com/ip/Schlage-Camelot-Sense-Smart-Deadbolt/48110321" class="external" rel="nofollow" target="_blank">Walmart</a>&nbsp;- $169.95</li>
<li style="font-weight: 400;"><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3D9SIAC4Z5HP6147%26cm_re%3Dschlage_smart_lock-_-122-0023-00002-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a> - $169.95</li>
</ul><p><strong>Yale Smart Locks</strong></p>
<ul><li style="font-weight: 400;">Bluetooth
<ul><li><a href="https://www.amazon.com/Yale-Assure-Lock-Bluetooth-Touchscreen/dp/B01JUBS19G/ref=sr_1_8?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1513003894&amp;sr=8-8&amp;keywords=Yale+smart+lock" class="external" rel="nofollow" target="_blank">Amazon</a> - $180.17</li>
<li><a href="https://www.walmart.com/ip/Yale-Real-Living-Assure-Lock-with-Bluetooth-in-Satin-Nickel/188989653" class="external" rel="nofollow" target="_blank">Walmart</a> - $134.95</li>
</ul></li>
<li style="font-weight: 400;">Z-Wave
<ul><li style="font-weight: 400;"><a href="https://www.amazon.com/Yale-Assure-Lock-Bluetooth-Touchscreen/dp/B06XXK4191/ref=sr_1_8?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1513003894&amp;sr=8-8&amp;keywords=Yale%2Bsmart%2Block&amp;th=1" class="external" rel="nofollow" target="_blank">Amazon</a> -&nbsp; $199.99</li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fyale-yale-t1l-touchscreen-deadbolt-with-z-wave-silver%2F5258804.p%3FskuId%3D5258804" class="external" rel="nofollow" target="_blank">Best Buy</a> - $199.99</li>
</ul></li>
<li>Bluetooth and Z-Wave
<ul><li><a href="https://www.walmart.com/ip/Yale-Locks-Assure-Lock-Key-Free-with-Bluetooth-and-Z-Wave-in-Satin-Nickel-YRD446ZW2619/381509844" class="external" rel="nofollow" target="_blank">Walmart</a> - $179.99</li>
<li><a href="http://www.anrdoezrs.net/click-3905168-10446076-1421949892000?url=https%3A%2F%2Fwww.newegg.com%2FProduct%2FProduct.aspx%3FItem%3D9SIAC4Z69Z4585%26cm_re%3DYale_assure-_-1NJ-00NX-00008-_-Product" class="external" rel="nofollow" target="_blank">Newegg</a> -&nbsp;$179.99</li>
</ul></li>
<li style="font-weight: 400;">ZigBee
<ul><li><a href="https://www.amazon.com/Yale-Assure-Lock-Bluetooth-Touchscreen/dp/B071NSF7Y7/ref=sr_1_8?tag=androidpolice-20&amp;ie=UTF8&amp;qid=1513003894&amp;sr=8-8&amp;keywords=Yale%2Bsmart%2Block&amp;th=1" class="external" rel="nofollow" target="_blank">Amazon</a></li>
</ul></li>
</ul><p><strong>August Smart Lock Pro (3rd gen)</strong></p>
<ul><li style="font-weight: 400;">Single lock -&nbsp;<span id="priceblock_ourprice" class="a-size-medium a-color-price">$195.49</span>
<ul><li><a href="https://www.amazon.com/August-Smart-Lock-Pro-generation/dp/B0765JNS2D/ref=sr_1_1_sspa?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513001988&amp;sr=1-1-spons&amp;keywords=august+smart+lock&amp;psc=1" class="external" rel="nofollow" target="_blank">Amazon</a></li>
</ul></li>
<li style="font-weight: 400;">Lock with Wi-Fi bridge - $249.99
<ul><li><a href="https://www.amazon.com/August-Smart-Lock-Connect-technology/dp/B0752V8D8D/ref=sr_1_2_sspa?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513001988&amp;sr=1-2-spons&amp;keywords=august+smart+lock&amp;psc=1" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Faugust-smart-lock-pro-connect-silver%2F6085415.p%3FskuId%3D6085415" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
<li><a href="https://www.walmart.com/ip/August-Home-Smart-Lock-Pro-3rd-Generation-plus-Connect-Silver/246152540" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul></li>
</ul><p><strong>Nuki (for Europe)</strong></p>
<ul><li style="font-weight: 400;"><a href="https://nuki.io/en/shop/nuki-smart-lock/" class="external" rel="nofollow" target="_blank">Single lock</a>&nbsp;- &euro;229</li>
<li><a href="https://nuki.io/en/shop/nuki-combo/" class="external" rel="nofollow" target="_blank">Lock with Wi-Fi bridge</a>&nbsp;- &euro;299</li>
</ul></div></div>
<h3><span id="Doorbells">Doorbells</span></h3>
<p id="XlmHiKA"><img class="alignnone wp-image-463562 size-large" src="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-668x398.png" width="668" height="398" srcset="http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-668x398.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-329x196.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-161x96.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f-217x129.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/12/img_5a2eb7f6a804f.png 728w" sizes="(max-width: 668px) 100vw, 668px"></p>
<p>Another potential line of defense in protecting your home is a smart doorbell. You can be notified on your phone while away from home if someone rings the bell. The onboard camera, microphone, and speaker allow you to see who's there and have a chat with them as though you're on the other side of the door. Here are some of the popular options.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>Ring</strong></p>
<ul><li>1st gen
<ul><li><a href="https://www.amazon.com/Ring-Wi-Fi-Enabled-Doorbell-Nickel/dp/B00N2ZDXW2/ref=sr_1_4?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005579&amp;sr=1-4&amp;keywords=ring+smart+doorbell" class="external" rel="nofollow" target="_blank">Amazon</a>&nbsp;-&nbsp;$132.80</li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fring-wi-fi-smart-video-doorbell-satin-nickel%2F5814005.p%3FskuId%3D5814005" class="external" rel="nofollow" target="_blank">Best Buy</a> - $129.99</li>
</ul></li>
<li>2nd gen - $199.99
<ul><li><a href="https://www.amazon.com/Ring-8VR1S7-0EU0-Video-Doorbell-2/dp/B072QLXK2T/ref=sr_1_10?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005132&amp;sr=1-10&amp;keywords=smart+doorbell" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fring-video-doorbell-2-satin-nickel%2F5839307.p%3FskuId%3D5839307" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul></li>
<li>Pro (works with Alexa)
<ul><li><a href="https://www.amazon.com/Ring-Doorbell-Existing-Wiring-Required/dp/B01DM6BDA4/ref=sr_1_4_acs_twc_TWC674_3?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005132&amp;sr=1-4-acs&amp;keywords=smart+doorbell&amp;ascsubtag=TWC674" class="external" rel="nofollow" target="_blank">Amazon</a>&nbsp;-&nbsp;$229.99</li>
<li><a href="https://www.walmart.com/ip/Ring-Video-Doorbell-Pro/52909582" class="external" rel="nofollow" target="_blank">Walmart</a> - $224.99</li>
</ul></li>
</ul><p><strong>Skybell</strong></p>
<ul><li><a href="https://www.amazon.com/SkyBell-Bronze-WiFi-Video-Doorbell/dp/B01DLLU1AI/ref=sr_1_4_acs_twc_TWC674_1?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005132&amp;sr=1-4-acs&amp;keywords=smart+doorbell&amp;ascsubtag=TWC674" class="external" rel="nofollow" target="_blank">Amazon</a> -&nbsp;$170.87</li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Fskybell-wi-fi-video-doorbell-bronze%2F5665606.p%3FskuId%3D5665606" class="external" rel="nofollow" target="_blank">Best Buy</a> - $179.99</li>
<li><a href="https://www.bhphotovideo.com/c/product/1280964-REG/honeywell_dbcam_br_video_doorbell_camera.html/BI/19931/KBID/13015" class="external" rel="nofollow" target="_blank">B&amp;H</a> - $149.99</li>
</ul><p><strong>August</strong></p>
<ul><li>1st gen - $124.99
<ul><li><a href="https://www.amazon.com/August-Doorbell-Camera-1st-generation/dp/B0168IXNLA/ref=sr_1_22?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005132&amp;sr=1-22&amp;keywords=smart+doorbell" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="https://www.walmart.com/ip/August-Doorbell-Camera/140400499" class="external" rel="nofollow" target="_blank">Walmart</a></li>
</ul></li>
<li>2nd gen - $199.99
<ul><li><a href="https://www.amazon.com/August-Doorbell-Cam-generation-technology/dp/B075SY59M9/ref=sr_1_4?tag=androidpolice-20&amp;s=hi&amp;ie=UTF8&amp;qid=1513005411&amp;sr=1-4&amp;keywords=august+smart+doorbell" class="external" rel="nofollow" target="_blank">Amazon</a></li>
<li><a href="http://click.linksynergy.com/fs-bin/click?id=TM20TXf59aU&amp;subid=&amp;offerid=308561.1&amp;type=10&amp;tmpid=13127&amp;RD_PARM1=https%3A%2F%2Fwww.bestbuy.com%2Fsite%2Faugust-doorbell-cam-pro-dark-gray%2F6085417.p%3FskuId%3D6085417" class="external" rel="nofollow" target="_blank">Best Buy</a></li>
</ul></li>
</ul></div></div>
<p>Of course, these products are just the tip of the smart home iceberg, with many more categories and brands available for those who want to turn their place into the home of the future. These should make for a good starting point, at the very least. Enjoy!</p>
</div>
<div class="post-footer-meta">
<ul class="horizontal-boxes list-unstyled horizontal-boxes-tags"><li class="title green-border header-bg green-bg">Tags</li><li><a href="http://www.androidpolice.com/tags/amazon-echo/" rel="tag">amazon echo</a></li><li><a href="http://www.androidpolice.com/tags/arlo/" rel="tag">arlo</a></li><li><a href="http://www.androidpolice.com/tags/august/" rel="tag">august</a></li><li><a href="http://www.androidpolice.com/tags/best-smart-home/" rel="tag">Best smart home</a></li><li><a href="http://www.androidpolice.com/tags/best-smart-home-2017/" rel="tag">Best smart home 2017</a></li><li><a href="http://www.androidpolice.com/tags/ecobee/" rel="tag">ecobee</a></li><li><a href="http://www.androidpolice.com/tags/ge/" rel="tag">GE</a></li><li><a href="http://www.androidpolice.com/tags/go-control/" rel="tag">Go Control</a></li><li><a href="http://www.androidpolice.com/tags/google-home/" rel="tag">google home</a></li><li><a href="http://www.androidpolice.com/tags/holiday-gift-guide/" rel="tag">Holiday Gift Guide</a></li><li><a href="http://www.androidpolice.com/tags/ikea/" rel="tag">IKEA</a></li><li><a href="http://www.androidpolice.com/tags/lifx/" rel="tag">LIFX</a></li><li><a href="http://www.androidpolice.com/tags/logitech/" rel="tag">logitech</a></li><li><a href="http://www.androidpolice.com/tags/most-wanted/" rel="tag">most wanted</a></li><li><a href="http://www.androidpolice.com/tags/most-wanted-smart-home/" rel="tag">Most Wanted Smart Home</a></li><li><a href="http://www.androidpolice.com/tags/nanoleaf/" rel="tag">Nanoleaf</a></li><li><a href="http://www.androidpolice.com/tags/nest/" rel="tag">nest</a></li><li><a href="http://www.androidpolice.com/tags/nuki/" rel="tag">Nuki</a></li><li><a href="http://www.androidpolice.com/tags/philips-hue/" rel="tag">philips hue</a></li><li><a href="http://www.androidpolice.com/tags/ring/" rel="tag">ring</a></li><li><a href="http://www.androidpolice.com/tags/samsung-smartthings/" rel="tag">samsung smartthings</a></li><li><a href="http://www.androidpolice.com/tags/schlage/" rel="tag">Schlage</a></li><li><a href="http://www.androidpolice.com/tags/series_holiday_guide_2017/" rel="tag">series_holiday_guide_2017</a></li><li><a href="http://www.androidpolice.com/tags/skybell/" rel="tag">Skybell</a></li><li><a href="http://www.androidpolice.com/tags/smart-home/" rel="tag">smart home</a></li><li><a href="http://www.androidpolice.com/tags/smart-home-guide/" rel="tag">Smart Home Guide</a></li><li><a href="http://www.androidpolice.com/tags/smart-home-hubs/" rel="tag">Smart Home Hubs</a></li><li><a href="http://www.androidpolice.com/tags/smartthings/" rel="tag">smartthings</a></li><li><a href="http://www.androidpolice.com/tags/tinycam/" rel="tag">tinycam</a></li><li><a href="http://www.androidpolice.com/tags/tp-link/" rel="tag">tp-link</a></li><li><a href="http://www.androidpolice.com/tags/video/" rel="tag">video</a></li><li><a href="http://www.androidpolice.com/tags/wemo/" rel="tag">wemo</a></li><li><a href="http://www.androidpolice.com/tags/wink/" rel="tag">wink</a></li><li><a href="http://www.androidpolice.com/tags/yale/" rel="tag">Yale</a></li></ul>
<a href="#" class="btn btn-small btn-pb btn-subscribe" data-trigger="reveal" data-target="card-pb" data-function="apLoadPushbullet"><i class="icon-pushbullet"></i>subscribe</a>
<div class="clear"></div>
<div id="card-pb" class="card card-popup card-pb depth3">
<div class="card-inner"></div>
</div>
</div>
<div class='ains ains-9' data-ai='WzksMF0=' style=''>
<style type="text/css">
.adslot_ap2_below_post_body { margin: 10px -10px 0; }
@media (min-width: 540px) { .adslot_ap2_below_post_body { margin: 10px -20px 0; } }
@media (min-width: 599px) { .adslot_ap2_below_post_body { margin: 20px -20px 0; } }
@media (min-width: 768px) { .adslot_ap2_below_post_body { margin: 20px -15px 0; } }
@media (min-width: 960px) { .adslot_ap2_below_post_body { margin: 30px -20px 0; } }
@media (min-width: 1160px) { .adslot_ap2_below_post_body { margin: 30px -30px 0; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot adslot_ap2_below_post_body" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="7266108282" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="OUTBRAIN" data-src="http://www.androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/" data-widget-id="AR_1" data-ob-template="IllogicalRobot"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="post-footer">
<div class="article-nav">
<div class="article-nav-box ">
<a href="http://www.androidpolice.com/2017/12/13/google-maps-go-shows-play-store-go-phones-can-give-try-anyway/#disqus_thread" class="comment-btn">...</a>
<a href="http://www.androidpolice.com/2017/12/13/google-maps-go-shows-play-store-go-phones-can-give-try-anyway/">
<div class="article-nav-box-content">
<h4 class="first-heading"><span>Previous</span> Story</h4>
<div class="article-nav-box-title">
<div class="ellipsize">
<h5>Google Maps Go shows up on the Play Store for Go phones, but you can give it a try anyway</h5>
</div>
</div>
</div>
<div class="frame">
<div class="frame-image-wrapper">
<img class="centered animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_google-maps-go-728x436.png&h=129&zc=3" alt="">
</div>
<img class="bg animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_google-maps-go-728x436.png&w=150&h=85&zc=1&f=8|8|8|8|8|8|8|8|8|8|8|8|8" alt="">
</div>
</a>
</div>
<div class="article-nav-box article-nav-box-right article-nav-box-disabled">
<h5>This Is The Most Recent Story</h5>
</div>
</div>
<div class="post-footer-inner">
<div class="single-post-widget">
<li id="appopularposts-7" class="widget-odd widget-last widget-first widget-1 red widget ap-popular-posts"><header class="section-header"><h4 class="header-bg">Trending</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/11/20/android-messages-v2-7-prepares-add-new-message-indicators-rcs-support-dual-sim-phones-drops-6-mb-size-apk-teardown/#comments">81</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999611792087%;"></div></div>
<a class="cell-link" href="/2017/11/20/android-messages-v2-7-prepares-add-new-message-indicators-rcs-support-dual-sim-phones-drops-6-mb-size-apk-teardown/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_messages.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: Money transfers &#038; Duo calling are live] Android Messages v2.7 prepares to add new message indicators and RCS support for dual-SIM phones, drops 6 MB in size [APK Teardown]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/20 8:00am PST</time><time class="timeago" datetime="2017-11-20T08:00:20-08:00">Nov 20, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/11/22/t-mobile-quietly-launches-lte-cellspot-v2-signal-booster-duo/#comments">70</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999463554137%;"></div></div>
<a class="cell-link" href="/2017/11/22/t-mobile-quietly-launches-lte-cellspot-v2-signal-booster-duo/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_tmobile4gltecellspotv2-728x312.jpg&w=60&h=60">
<div class="cell-content">
<h4>T-Mobile quietly launches LTE CellSpot V2 and Signal Booster Duo</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/22 12:34pm PST</time><time class="timeago" datetime="2017-11-22T12:34:17-08:00">Nov 22, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/01/wanted-best-smartwatches-wearables-can-buy/#comments">98</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.996338816897%;"></div></div>
<a class="cell-link" href="/2017/12/01/wanted-best-smartwatches-wearables-can-buy/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_wearables-hero.png&w=60&h=60">
<div class="cell-content">
<h4>Most Wanted: The best smartwatches and wearables you can buy</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/01 12:00pm PST</time><time class="timeago" datetime="2017-12-01T12:00:15-08:00">Dec 1, 2017</time></div></div>
</div>
</a>
</li></ul></section><div class='ains ains-11' data-ai='WzExLDBd' style=''>
<style type="text/css">
.adslot_ap2_trending_posts_wrapper { }
@media (min-width: 960px) { .adslot_ap2_trending_posts_wrapper { float: left; width: 320px; height: 270px} }
</style>
<div class='adslot_ap2_trending_posts_wrapper'>
<style type="text/css">
    .adslot_ap2_trending_posts { margin: 10px auto; width: 336px; height: 280px}
    @media (min-width: 960px) { .adslot_ap2_trending_posts { width: 300px; height: 250px; } }
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot adslot_ap2_trending_posts" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="3021676711" data-full-width-responsive="false"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div></div>
</div>
<div id="comments">
<header class="section-header ">
<h4 class="header-bg blue-bg">Comments</h4>
</header>
<a name="comments"></a>
<section>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-1754004">
<div id="dsq-comment-header-1754004" class="dsq-comment-header">
<cite id="dsq-cite-1754004">
<span id="dsq-author-user-1754004">Ware52</span>
</cite>
</div>
<div id="dsq-comment-body-1754004" class="dsq-comment-body">
<div id="dsq-comment-message-1754004" class="dsq-comment-message"><p>Slightly off topic (yet, kinda on), has anyone lost the ability to swipe to delete items from the Google Shopping list on their phone...?</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1754012">
<div id="dsq-comment-header-1754012" class="dsq-comment-header">
<cite id="dsq-cite-1754012">
<span id="dsq-author-user-1754012">Gary Oberbrunner</span>
</cite>
</div>
<div id="dsq-comment-body-1754012" class="dsq-comment-body">
<div id="dsq-comment-message-1754012" class="dsq-comment-message"><p>A warning: don't get a Google Home if your Google account is G Suite (Google Apps). It can't talk to it, get your calendar, add appointments, etc. Weirdly, Amazon Echo is fine with G Suite.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-1754014">
<div id="dsq-comment-header-1754014" class="dsq-comment-header">
<cite id="dsq-cite-1754014">
<span id="dsq-author-user-1754014">tu3218</span>
</cite>
</div>
<div id="dsq-comment-body-1754014" class="dsq-comment-body">
<div id="dsq-comment-message-1754014" class="dsq-comment-message"><p>I can definitely ask GH what's on my schedule and add events.</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-3" id="dsq-comment-1754025">
<div id="dsq-comment-header-1754025" class="dsq-comment-header">
<cite id="dsq-cite-1754025">
<span id="dsq-author-user-1754025">Gary Oberbrunner</span>
</cite>
</div>
<div id="dsq-comment-body-1754025" class="dsq-comment-body">
<div id="dsq-comment-message-1754025" class="dsq-comment-message"><p>I suspect you have a regular Google account, not G Suite. See this thread: <a href="https://productforums.google.com/forum/#!msg/googlehome/PMRMgVfTyQU/cuyYpSpXDQAJ" rel="nofollow" class="external" target="_blank">https://productforums.google.com/forum/#!msg/googlehome/PMRMgVfTyQU/cuyYpSpXDQAJ</a>. Many people with G Suite accounts complaining about Home not working with their calendar. If you do have it working with G Suite, please post details in that forum!</p>
</div>
</div>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://androidpolice.com/2017/12/13/wanted-best-smart-home-products-can-buy/';
var disqus_identifier = '462218 http://www.androidpolice.com/?p=462218';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'androidpolice';
var disqus_title = "Most Wanted: The best smart home products you can buy";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=462218';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
</div>
</div>
<center>
<div class='ains ains-13' data-ai='WzEzLDBd' style=''>
<style type="text/css">
.adslot_ap2_footer_little { margin-bottom: 10px; }
@media (min-width: 599px) { .adslot_ap2_footer_little { margin-bottom: 20px; } }
@media (min-width: 768px) { .adslot_ap2_footer_little { display: none !important; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot_ap2_footer_little" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="9594790476" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</center>
</div>
<div id="sbar" class="secondary column">
<ul id="sbar-content" class="list-unstyled">
<li id="custom_html-5" class="widget_text widget-odd widget-first widget-1  none widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
#custom_html-5 > .custom-html-widget {
  padding: 0;
  text-align: center;
}
</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_1 */
google_ad_slot = "1402978658";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">\x3C/script>');
}
</script></div></li>
<li id="apfollowwidget-2" class="widget-even widget-2 red widget ap-follow-widget"><header class="section-header"><h4 class="header-bg">Follow Android Police</h4></header>
<section class="card">
<div class="card-inner">
<div class="multi-column"> <div class="one-third">
<a class="ap-follow-btn" title="Follow Android Police on Twitter" class="" href="https://twitter.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon twitter-color"><i class="icon-twitter"></i></div>
<span class="ap-sidebar-title">507k</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Like Android Police on Facebook" class="" href="https://facebook.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon facebook-color"><i class="icon-facebook"></i></div>
<span class="ap-sidebar-title">155k</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Subscribe on YouTube" class="" href="https://youtube.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon youtube-color"><i class="icon-youtube"></i></div>
<span class="ap-sidebar-title">168k</span>
</a>
</div>
</div> </div>
<div class="card-action">
<a class="currents ap-follow-btn" title="Subscribe to the RSS feed" class="" href="/feed" target="_blank">
<div class="ap-follow-icon rss-color"><i class="icon-feed"></i></div>
</a>
<a class="currents ap-follow-btn" title="Read on Google Play Newsstand" href="https://www.google.com/producer/editions/CAowu5gU/androidpolice" target="_blank">
<div class="ap-follow-icon newsstand-color"><i class="icon-newsstand"></i></div>
</a>
<a class="pushbullet-subscribe-widget fl-right" data-channel="androidpolicefeed" data-widget="button" data-size="large"></a>
</div>
</section>
</li>
<li id="custom_html-2" class="widget_text widget-odd widget-3  none widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
#custom_html-2 > .custom-html-widget {
  padding: 0;
  text-align: center;
}
</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_2 */
google_ad_slot = "2879686538";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">\x3C/script>');
}
</script></div></li>
<li id="aprecentpostswidget-2" class="widget-even widget-4 green widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Deals</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/13/deal-alert-huawei-watch-2-179-120-off-watch-2-classic-219-148-off-best-buy/#comments">40</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:47.903534106595%;"></div></div>
<a class="cell-link" href="/2017/12/13/deal-alert-huawei-watch-2-179-120-off-watch-2-classic-219-148-off-best-buy/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F05%2Fnexus2cee_Huawe-Watch-2-Classic-Hero-728x410.jpg&w=60&h=60">
<div class="cell-content">
<h4>[Update: Amazon, B&#038;H] Deal alert: Huawei Watch 2 is $179 ($120 off) and Watch 2 Classic is $219 ($148 off) at Best Buy</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 1:10am PST</time><time class="timeago" datetime="2017-12-13T01:10:47-08:00">Dec 13, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/deal-alert-nvidia-shield-tv-149-30-off-three-months-youtube-red-30-value/#comments">25</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:32.57312571248%;"></div></div>
<a class="cell-link" href="/2017/12/12/deal-alert-nvidia-shield-tv-149-30-off-three-months-youtube-red-30-value/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_Screenshot_20171212-133422-728x393.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Nvidia SHIELD TV $149 ($30 off) with three month YouTube Red trial for new subscribers ($30 value)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 11:22am PST</time><time class="timeago" datetime="2017-12-12T11:22:34-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/uk-deal-alert-50-off-google-pixel-2-2-xl-plus-free-home-mini/#comments">12</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:27.915747189193%;"></div></div>
<a class="cell-link" href="/2017/12/12/uk-deal-alert-50-off-google-pixel-2-2-xl-plus-free-home-mini/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fimg_5a2fdb5d47684-728x325.png&w=60&h=60">
<div class="cell-content">
<h4>[UK Deal Alert] £50 off a Google Pixel 2 or 2 XL, plus a free Home Mini</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 5:51am PST</time><time class="timeago" datetime="2017-12-12T05:51:34-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/11/humble-indie-hits-mobile-bundle-includes-11-awesome-noodlecake-games-one-low-price/#comments">7</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:26.862843481883%;"></div></div>
<a class="cell-link" href="/2017/12/11/humble-indie-hits-mobile-bundle-includes-11-awesome-noodlecake-games-one-low-price/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_hs33-728x704.png&w=60&h=60">
<div class="cell-content">
<h4>The Humble 'Indie Hits' Mobile Bundle includes 11 awesome Noodlecake games for one low price</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/11 6:19pm PST</time><time class="timeago" datetime="2017-12-11T18:19:57-08:00">Dec 11, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/11/deal-alert-bh-great-deals-dji-mavic-pro-spark-mini-spark-fly-70-200-off-gift-cards/#comments">6</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-60" style="width:56.142746671771%;"></div></div>
<a class="cell-link" href="/2017/12/11/deal-alert-bh-great-deals-dji-mavic-pro-spark-mini-spark-fly-70-200-off-gift-cards/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_DJI_Mavic_Pro_Camera_Drone_-_CP.PT_.000500__BH_Ph_2017-12-11_17-31-36-728x326.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] DJI Mavic Pro @ $799 ($200 off), Spark $349 ($150 off) + $50 GC</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/11 3:11pm PST</time><time class="timeago" datetime="2017-12-11T15:11:02-08:00">Dec 11, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="custom_html-3" class="widget_text widget-odd widget-5  none widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
#custom_html-3 > .custom-html-widget {
  padding: 0;
  text-align: center;
}
</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_3 */
google_ad_slot = "3019439258";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">\x3C/script>');
}
</script></div></li>
<li id="wpb_widget-3" class="widget-even widget-6 blue widget widget_wpb_widget"><header class="section-header"><h4 class="header-bg">Latest Poll</h4></header><section class="ap-sbar-widget-wrapper"><div id="polls-376" class="wp-polls">
<form id="polls_form_376" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_376_nonce" name="wp-polls-nonce" value="7eacdc09ba" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="376" /></p>
<p style="text-align: center;"><strong>Do you use any apps that take advantage of Android's accessibility services?</strong></p><div id="polls-376-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1916" name="poll_376" value="1916" /> <label for="poll-answer-1916">Yup.</label></li>
<li><input type="radio" id="poll-answer-1917" name="poll_376" value="1917" /> <label for="poll-answer-1917">Nope.</label></li>
<li><input type="radio" id="poll-answer-1918" name="poll_376" value="1918" /> <label for="poll-answer-1918">What are accessibility services?</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(376);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(376); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-376-loading" class="wp-polls-loading"><img src="http://www.androidpolice.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<div class="center"><p><a href="http://www.androidpolice.com/2017/12/09/weekend-poll-use-apps-take-advantage-androids-accessibility-services/" class="primary-btn btn-widget"> Discuss This Poll</a></p></div></section></li>
<li id="custom_html-4" class="widget_text widget-odd widget-7  none widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
#custom_html-4 > .custom-html-widget {
  padding: 0;
  text-align: center;
}
</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_4 */
google_ad_slot = "7729068338";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">\x3C/script>');
}
</script></div></li>
<li id="aprecentpostswidget-3" class="widget-even widget-8 teal widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Reviews</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/nuki-smart-lock-review-simple-use-reliable-smart-solution-european-style-locks/#comments">25</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-40" style="width:35.161908725739%;"></div></div>
<a class="cell-link" href="/2017/12/12/nuki-smart-lock-review-simple-use-reliable-smart-solution-european-style-locks/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_nuki-lock-review-728x546.jpg&w=60&h=60">
<div class="cell-content">
<h4>Nuki smart lock review: A simple to use, reliable, and very smart solution for European-style locks</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 12:01am PST</time><time class="timeago" datetime="2017-12-12T00:01:47-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/09/honor-7x-review/#comments">113</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-60" style="width:64.928158830516%;"></div></div>
<a class="cell-link" href="/2017/12/09/honor-7x-review/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_DSC_0148-1-728x440.png&w=60&h=60">
<div class="cell-content">
<h4>Honor 7X review: A contender for budget king</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/09 9:19am PST</time><time class="timeago" datetime="2017-12-09T09:19:06-08:00">Dec 9, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/05/android-iphone-part-two-ive-liked-switching-iphone-x/#comments">297</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:95.96010940975%;"></div></div>
<a class="cell-link" href="/2017/12/05/android-iphone-part-two-ive-liked-switching-iphone-x/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_DSC09067-728x485.jpg&w=60&h=60">
<div class="cell-content">
<h4>Android to iPhone, part two: What I've liked about switching to the iPhone X</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/05 1:34pm PST</time><time class="timeago" datetime="2017-12-05T13:34:03-08:00">Dec 5, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/02/nanoleaf-aurora-review-coolest-extravagant-smart-lights-can/#comments">24</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:33.088751113039%;"></div></div>
<a class="cell-link" href="/2017/12/02/nanoleaf-aurora-review-coolest-extravagant-smart-lights-can/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_nanoleaf-shape-music-note-728x465.png&w=60&h=60">
<div class="cell-content">
<h4>Nanoleaf Aurora review: The coolest and most extravagant smart lights you can own</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/02 4:00am PST</time><time class="timeago" datetime="2017-12-02T04:00:28-08:00">Dec 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/11/25/asus-zenfone-v-review/#comments">19</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-40" style="width:43.349851117095%;"></div></div>
<a class="cell-link" href="/2017/11/25/asus-zenfone-v-review/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_zfv-hero-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>ASUS Zenfone V review: A very cheap Verizon exclusive that gets the job done</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/25 8:00am PST</time><time class="timeago" datetime="2017-11-25T08:00:07-08:00">Nov 25, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-5" class="widget-odd widget-9 red widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Roundups</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/31-new-notable-android-games-last-week-12-6-17-12-12-17/#comments">4</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:28.204029585715%;"></div></div>
<a class="cell-link" href="/2017/12/12/31-new-notable-android-games-last-week-12-6-17-12-12-17/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_games-02_thumb-2.png&w=60&h=60">
<div class="cell-content">
<h4>31 new and notable Android games from the last week (12/6/17 - 12/12/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 1:34pm PST</time><time class="timeago" datetime="2017-12-12T13:34:51-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/11/10-new-notable-android-apps-last-week-12-5-17-12-11-17/#comments">0</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:34.310190076397%;"></div></div>
<a class="cell-link" href="/2017/12/11/10-new-notable-android-apps-last-week-12-5-17-12-11-17/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_apps-01.png&w=60&h=60">
<div class="cell-content">
<h4>10 new and notable Android apps from the last week (12/5/17 - 12/11/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/11 10:59am PST</time><time class="timeago" datetime="2017-12-11T10:59:04-08:00">Dec 11, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/09/10-great-android-games-can-play-tv-chromecast/#comments">18</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.93492814043%;"></div></div>
<a class="cell-link" href="/2017/12/09/10-great-android-games-can-play-tv-chromecast/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_lcd-tv-television-screen-icon-png-24-728x487.jpg&w=60&h=60">
<div class="cell-content">
<h4>10 great Android games you can play on your TV with Chromecast</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/09 10:58am PST</time><time class="timeago" datetime="2017-12-09T10:58:44-08:00">Dec 9, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/08/bonus-round-rpgolf-rpg-wizards-brandel-undersea-2048-bricks-radiation-island-free-timber-west-wild-west-arcade-shooter-crazy-dreamz-magicats-edition/#comments">4</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:28.448250423288%;"></div></div>
<a class="cell-link" href="/2017/12/08/bonus-round-rpgolf-rpg-wizards-brandel-undersea-2048-bricks-radiation-island-free-timber-west-wild-west-arcade-shooter-crazy-dreamz-magicats-edition/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fcdn.androidpolice.com%2Fwp-content%2Fuploads%2F2013%2F05%2Fnexusae0_bonusround_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[Bonus Round] RPGolf, RPG Wizards of Brandel, Undersea, 2048 Bricks, Radiation Island Free, Timber West - Wild West Arcade Shooter, and Crazy Dreamz: MagiCats Edition</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/08 12:22pm PST</time><time class="timeago" datetime="2017-12-08T12:22:40-08:00">Dec 8, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/05/30-new-notable-1-wtf-android-games-last-week-11-28-17-12-5-17/#comments">13</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:26.765690787366%;"></div></div>
<a class="cell-link" href="/2017/12/05/30-new-notable-1-wtf-android-games-last-week-11-28-17-12-5-17/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_games-02_thumb-2.png&w=60&h=60">
<div class="cell-content">
<h4>30 new and notable (and 1 WTF) Android games from the last week (11/28/17 - 12/5/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/05 2:48pm PST</time><time class="timeago" datetime="2017-12-05T14:48:32-08:00">Dec 5, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-4" class="widget-even widget-10 blue widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Apps and Games</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/13/google-maps-go-shows-play-store-go-phones-can-give-try-anyway/#comments">20</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:78.877966083538%;"></div></div>
<a class="cell-link" href="/2017/12/13/google-maps-go-shows-play-store-go-phones-can-give-try-anyway/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_google-maps-go-728x436.png&w=60&h=60">
<div class="cell-content">
<h4>Google Maps Go shows up on the Play Store for Go phones, but you can give it a try anyway</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 3:30am PST</time><time class="timeago" datetime="2017-12-13T03:30:40-08:00">Dec 13, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/13/can-follow-hashtags-instagram-now-not-just-people/#comments">2</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:26.851173842685%;"></div></div>
<a class="cell-link" href="/2017/12/13/can-follow-hashtags-instagram-now-not-just-people/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_instagram-hashtag-follow-728x351.png&w=60&h=60">
<div class="cell-content">
<h4>You can follow hashtags on Instagram now, not just people</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 3:00am PST</time><time class="timeago" datetime="2017-12-13T03:00:06-08:00">Dec 13, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/twitter-threads-now-official-theyre-rolling-coming-weeks/#comments">7</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:25.841400630217%;"></div></div>
<a class="cell-link" href="/2017/12/12/twitter-threads-now-official-theyre-rolling-coming-weeks/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_tweetstorm-728x634.png&w=60&h=60">
<div class="cell-content">
<h4>Twitter threads are now official, and they're rolling out in the coming weeks</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 11:50pm PST</time><time class="timeago" datetime="2017-12-12T23:50:04-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/31-new-notable-android-games-last-week-12-6-17-12-12-17/#comments">4</a>
 <div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:28.204029585715%;"></div></div>
<a class="cell-link" href="/2017/12/12/31-new-notable-android-games-last-week-12-6-17-12-12-17/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_games-02_thumb-2.png&w=60&h=60">
<div class="cell-content">
<h4>31 new and notable Android games from the last week (12/6/17 - 12/12/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 1:34pm PST</time><time class="timeago" datetime="2017-12-12T13:34:51-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2017/12/12/google-launches-two-new-gimmicky-photography-apps-android/#comments">31</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-70" style="width:70.299317993857%;"></div></div>
<a class="cell-link" href="/2017/12/12/google-launches-two-new-gimmicky-photography-apps-android/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_googphotos-728x617.jpg&w=60&h=60">
<div class="cell-content">
<h4>Google launches two new gimmicky photography apps on Android</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 11:07am PST</time><time class="timeago" datetime="2017-12-12T11:07:55-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="apblastfromthepast-2" class="widget-odd widget-last widget-11 red widget ap-blast-from-past"><header class="section-header"><h4 class="header-bg">Blast from the Past</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="/2016/12/13/wont-believe-app-just-crossed-500-million-downloads-play-store/#comments">143</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:96.472930714812%;"></div></div>
<a class="cell-link" href="/2016/12/13/wont-believe-app-just-crossed-500-million-downloads-play-store/">
<h3 class="ap-sidebar-title"><span>1 Year Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fnexus2cee_clickbait-image-500million-728x567.png&w=60&h=60">
<div class="cell-content">
<h4>You won't believe which app just crossed 500 Million downloads on the Play Store</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2016/12/13 8:07am PST</time><time class="timeago" datetime="2016-12-13T08:07:49-08:00">Dec 13, 2016</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2015/12/13/the-latest-version-of-google-play-music-adds-thumbs-up-and-thumbs-down-to-the-notification-controls-apk-download/#comments">67</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:84.134474606854%;"></div></div>
<a class="cell-link" href="/2015/12/13/the-latest-version-of-google-play-music-adds-thumbs-up-and-thumbs-down-to-the-notification-controls-apk-download/">
<h3 class="ap-sidebar-title"><span>2 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2015%2F12%2Fnexus2cee_notification_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>The Latest Version Of Google Play Music Adds Thumbs Up And Thumbs Down To The Notification Controls [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2015/12/13 11:43am PST</time><time class="timeago" datetime="2015-12-13T11:43:00-08:00">Dec 13, 2015</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2014/12/13/galaxy-s4-google-play-edition-is-getting-its-android-5-0-lollipop-ota/#comments">93</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.937908556032%;"></div></div>
<a class="cell-link" href="/2014/12/13/galaxy-s4-google-play-edition-is-getting-its-android-5-0-lollipop-ota/">
<h3 class="ap-sidebar-title"><span>3 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2014%2F12%2Fnexus2cee_galaxy-s4-google-play_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: ZIP File] Galaxy S4 Google Play Edition Is Getting Its Android 5.0 Lollipop OTA</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2014/12/13 7:12am PST</time><time class="timeago" datetime="2014-12-13T07:12:00-08:00">Dec 13, 2014</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2013/12/13/htc-one-google-play-edition-receiving-ota-update-to-android-4-4-2kot49h-direct-download/#comments">18</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div></div>
<a class="cell-link" href="/2013/12/13/htc-one-google-play-edition-receiving-ota-update-to-android-4-4-2kot49h-direct-download/">
<h3 class="ap-sidebar-title"><span>4 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2013%2F12%2Fnexusae0_htc_one_gpe_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>HTC One Google Play Edition Receiving OTA Update to Android 4.4.2/KOT49H [Direct Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2013/12/13 6:36pm PST</time><time class="timeago" datetime="2013-12-13T18:36:00-08:00">Dec 13, 2013</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2012/12/13/new-app-sitegeist-offers-up-interesting-info-relevant-to-your-location-including-population-breakdown-housing-details-weather-and-much-more/#comments">10</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div></div>
<a class="cell-link" href="/2012/12/13/new-app-sitegeist-offers-up-interesting-info-relevant-to-your-location-including-population-breakdown-housing-details-weather-and-much-more/">
<h3 class="ap-sidebar-title"><span>5 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2012%2F12%2Fnexusae0_sitegeist_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[New App] Sitegeist Offers Up Interesting Info Relevant To Your Location, Including Population Breakdown, Housing Details, Weather, And Much More</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2012/12/13 9:47pm PST</time><time class="timeago" datetime="2012-12-13T21:47:00-08:00">Dec 13, 2012</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2011/12/13/monopoly-from-ea-now-available-in-the-android-market/#comments">41</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div></div>
<a class="cell-link" href="/2011/12/13/monopoly-from-ea-now-available-in-the-android-market/">
<h3 class="ap-sidebar-title"><span>6 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2011%2F12%2Funnamed_thumb17.png&w=60&h=60">
<div class="cell-content">
<h4>Monopoly From EA Now Available In The Android Market</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2011/12/13 2:12pm PST</time><time class="timeago" datetime="2011-12-13T14:12:00-08:00">Dec 13, 2011</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="/2010/12/13/how-to-evade-your-carriers-data-throttling-on-your-android-device/#comments">50</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div></div>
<a class="cell-link" href="/2010/12/13/how-to-evade-your-carriers-data-throttling-on-your-android-device/">
<h3 class="ap-sidebar-title"><span>7 Years Ago</span> Today</h3>
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2010%2F12%2Fevasion_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>How To Evade Your Carrier's Data Throttling On Your Android Device</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2010/12/13 7:58pm PST</time><time class="timeago" datetime="2010-12-13T19:58:04-08:00">Dec 13, 2010</time></div></div>
</div>
</a>
</li></ul></section></li>
</ul>
</div> </div>
</div>
<script type="text/javascript">
    var ajaxurl = 'https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php';
    var postid = 462218</script>
<center>
<div class='ains ains-12' data-ai='WzEyLDBd' style=''>
<style type="text/css">
.adslot_ap2_footer_large { display: none; }
@media (min-width: 768px) { .adslot_ap2_footer_large { display:inline-block; width: 728px; height: 90px; margin-bottom: 10px} }
@media (min-width: 970px) { .adslot_ap2_footer_large { display:inline-block; width: 970px; height: 250px; margin-bottom: 20px} }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle adslot_ap2_footer_large" style="display:block" data-ad-client="ca-pub-8776668743582988" data-ad-slot="9594790476"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</center>
<div class="band footer">
<div class="container">
<div class="ap-hottest-content-wrapper">
<header class="section-header"><h4>What's Hot</h4></header>
<div class="one-third column alpha">
<li id="appopularposts-5" class="widget-odd widget-last widget-first widget-1 red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 24 Hours</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/12/around-50000-units-essential-phone-sold-according-camera-apps-download-figures-play-store/#comments">156</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.552389561099%;"></div></div>
<a class="cell-link" href="/2017/12/12/around-50000-units-essential-phone-sold-according-camera-apps-download-figures-play-store/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_ph111-728x437.png&w=60&h=60">
<div class="cell-content">
<h4>Only around 50,000 units of the Essential Phone have been sold, according to its camera app's download figures from the Play Store</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 4:27pm PST</time><time class="timeago" datetime="2017-12-12T16:27:35-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/13/deal-alert-huawei-watch-2-179-120-off-watch-2-classic-219-148-off-best-buy/#comments">39</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:84.263840958554%;"></div></div>
<a class="cell-link" href="/2017/12/13/deal-alert-huawei-watch-2-179-120-off-watch-2-classic-219-148-off-best-buy/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F05%2Fnexus2cee_Huawe-Watch-2-Classic-Hero-728x410.jpg&w=60&h=60">
<div class="cell-content">
<h4>[Update: Amazon, B&#038;H] Deal alert: Huawei Watch 2 is $179 ($120 off) and Watch 2 Classic is $219 ($148 off) at Best Buy</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/13 1:10am PST</time><time class="timeago" datetime="2017-12-13T01:10:47-08:00">Dec 13, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/12/head-google-lens-engineering-teases-upcoming-features-platform/#comments">26</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:81.259514025786%;"></div></div>
<a class="cell-link" href="/2017/12/12/head-google-lens-engineering-teases-upcoming-features-platform/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fnexus2cee_google-lens-728x308.png&w=60&h=60">
<div class="cell-content">
<h4>Head of Google Lens engineering teases upcoming features for the platform</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 10:20am PST</time><time class="timeago" datetime="2017-12-12T10:20:13-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/12/google-launches-two-new-gimmicky-photography-apps-android/#comments">29</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-60" style="width:64.135663098921%;"></div></div>
<a class="cell-link" href="/2017/12/12/google-launches-two-new-gimmicky-photography-apps-android/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_googphotos-728x617.jpg&w=60&h=60">
<div class="cell-content">
<h4>Google launches two new gimmicky photography apps on Android</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 11:07am PST</time><time class="timeago" datetime="2017-12-12T11:07:55-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/12/synaptics-announces-display-fingerprint-sensor-launching-top-5-smartphone-maker/#comments">131</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:49.434113496037%;"></div></div>
<a class="cell-link" href="/2017/12/12/synaptics-announces-display-fingerprint-sensor-launching-top-5-smartphone-maker/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_customer-phone-Synaptics-Clear-ID-press-render_0-728x485.jpg&w=60&h=60">
<div class="cell-content">
<h4>Synaptics announces in-display fingerprint sensor, launching with a 'top 5' smartphone maker</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 8:21am PST</time><time class="timeago" datetime="2017-12-12T08:21:57-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column">
<li id="appopularposts-6" class="widget-odd widget-last widget-first widget-1 red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 7 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/08/google-play-store-starts-showing-free-premium-filters-searches/#comments">17</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.994483173813%;"></div></div>
<a class="cell-link" href="/2017/12/08/google-play-store-starts-showing-free-premium-filters-searches/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_play-store-free-paid-728x557.png&w=60&h=60">
<div class="cell-content">
<h4>Google Play Store starts showing free and premium filters for searches</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/08 3:07am PST</time><time class="timeago" datetime="2017-12-08T03:07:28-08:00">Dec 8, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/11/google-finally-enables-button-instantly-start-duo-video-calls-ongoing-phone-call/#comments">51</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.986154982765%;"></div></div>
<a class="cell-link" href="/2017/12/11/google-finally-enables-button-instantly-start-duo-video-calls-ongoing-phone-call/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fimg_5a2f1ebb075b2-728x367.png&w=60&h=60">
<div class="cell-content">
<h4>Google finally enables button to instantly start Duo video calls from ongoing phone calls</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/11 4:18pm PST</time><time class="timeago" datetime="2017-12-11T16:18:48-08:00">Dec 11, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/09/10-great-android-games-can-play-tv-chromecast/#comments">18</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.93492814043%;"></div></div>
<a class="cell-link" href="/2017/12/09/10-great-android-games-can-play-tv-chromecast/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_lcd-tv-television-screen-icon-png-24-728x487.jpg&w=60&h=60">
<div class="cell-content">
<h4>10 great Android games you can play on your TV with Chromecast</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/09 10:58am PST</time><time class="timeago" datetime="2017-12-09T10:58:44-08:00">Dec 9, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/09/deal-alert-dual-sim-samsung-galaxy-s8-g950fd-569-99-s8-plus-g955fd-619-99-ebay-100-150-off/#comments">7</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.803509111096%;"></div></div>
<a class="cell-link" href="/2017/12/09/deal-alert-dual-sim-samsung-galaxy-s8-g950fd-569-99-s8-plus-g955fd-619-99-ebay-100-150-off/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_Samsung_Galaxy_S8_SM-G950FD_Dual_Sim_FACTORY_UNLO_2017-12-09_18-34-31-728x449.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Dual-SIM Samsung Galaxy S8 G950FD for $569.99 and S8 Plus G955FD for $619.99 on eBay ($100-150 off)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/09 4:04pm PST</time><time class="timeago" datetime="2017-12-09T16:04:35-08:00">Dec 9, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/12/around-50000-units-essential-phone-sold-according-camera-apps-download-figures-play-store/#comments">156</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.552389561099%;"></div></div>
<a class="cell-link" href="/2017/12/12/around-50000-units-essential-phone-sold-according-camera-apps-download-figures-play-store/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_ph111-728x437.png&w=60&h=60">
<div class="cell-content">
<h4>Only around 50,000 units of the Essential Phone have been sold, according to its camera app's download figures from the Play Store</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/12 4:27pm PST</time><time class="timeago" datetime="2017-12-12T16:27:35-08:00">Dec 12, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column omega">
<li id="appopularposts-9" class="widget-odd widget-last widget-first widget-1 red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 30 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/11/20/android-messages-v2-7-prepares-add-new-message-indicators-rcs-support-dual-sim-phones-drops-6-mb-size-apk-teardown/#comments">81</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999611792087%;"></div></div>
<a class="cell-link" href="/2017/11/20/android-messages-v2-7-prepares-add-new-message-indicators-rcs-support-dual-sim-phones-drops-6-mb-size-apk-teardown/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_messages.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: Money transfers &#038; Duo calling are live] Android Messages v2.7 prepares to add new message indicators and RCS support for dual-SIM phones, drops 6 MB in size [APK Teardown]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/20 8:00am PST</time><time class="timeago" datetime="2017-11-20T08:00:20-08:00">Nov 20, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/11/22/t-mobile-quietly-launches-lte-cellspot-v2-signal-booster-duo/#comments">70</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999463554137%;"></div></div>
<a class="cell-link" href="/2017/11/22/t-mobile-quietly-launches-lte-cellspot-v2-signal-booster-duo/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_tmobile4gltecellspotv2-728x312.jpg&w=60&h=60">
<div class="cell-content">
<h4>T-Mobile quietly launches LTE CellSpot V2 and Signal Booster Duo</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/22 12:34pm PST</time><time class="timeago" datetime="2017-11-22T12:34:17-08:00">Nov 22, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/01/wanted-best-smartwatches-wearables-can-buy/#comments">98</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.996338816897%;"></div></div>
<a class="cell-link" href="/2017/12/01/wanted-best-smartwatches-wearables-can-buy/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_wearables-hero.png&w=60&h=60">
<div class="cell-content">
<h4>Most Wanted: The best smartwatches and wearables you can buy</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/01 12:00pm PST</time><time class="timeago" datetime="2017-12-01T12:00:15-08:00">Dec 1, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/11/23/google-makes-pixel-battery-life-estimates-accurate-personalized-device-model/#comments">35</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.996189650683%;"></div></div>
<a class="cell-link" href="/2017/11/23/google-makes-pixel-battery-life-estimates-accurate-personalized-device-model/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fnexus2cee_pxl-728x485.png&w=60&h=60">
<div class="cell-content">
<h4>Google makes Pixel battery life estimates more accurate with personalized on-device model</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/11/23 2:58pm PST</time><time class="timeago" datetime="2017-11-23T14:58:42-08:00">Nov 23, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="/2017/12/08/google-play-store-starts-showing-free-premium-filters-searches/#comments">17</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.994483173813%;"></div></div>
<a class="cell-link" href="/2017/12/08/google-play-store-starts-showing-free-premium-filters-searches/">
<img class="cell-thumb" src="/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fnexus2cee_play-store-free-paid-728x557.png&w=60&h=60">
<div class="cell-content">
<h4>Google Play Store starts showing free and premium filters for searches</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/12/08 3:07am PST</time><time class="timeago" datetime="2017-12-08T03:07:28-08:00">Dec 8, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
</div>
<div class="sixteen columns">
</div>
<div class="sixteen columns ">
<div class="footer-notes">
<div id='footer_signature'>
Notice a bug? <a target="_blank" href="https://github.com/android-police/androidpolice-public/issues">Let us know here.</a><br />
Link monetization by <a target="_blank" href="http://skimlinks.com">Skimlinks</a>
<span class="footer-break">
<a href="http://www.androidpolice.com/androidpolice-com-privacy-policy/">Privacy Policy</a>
| <a href="http://www.androidpolice.com/dmca-copyright-infringement-notification/">DMCA Disclaimer</a>
| <a href="http://www.androidpolice.com/about/">About</a>
| <a href="http://www.androidpolice.com/advertise/">Advertise</a>
| <a href="http://www.androidpolice.com/contact/">Contact</a><br /></span>
<a title="Original page cache stats:&#013;127 queries | 0.705s | hive&#013;This request stats:&#013;127 queries | 0.727s | hive">
127 queries | 0.705s | hive </a>
<span class="footer-break">
Android is a trademark of Google Inc. | &copy; Illogical Robot LLC, 2009-2017 </span>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'androidpolice';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/plugins/ap-hotness/assets/js/aph-pvc.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.androidpolice.com\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/plugins/wp-gfycat/js/gfycat_test_.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.easing.1.3.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/socialite.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/nivo-lightbox.js?ver=1460096262'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/jRespond.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/mousetrap/mousetrap.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.timeago.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.countTo.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/ap.single.js?ver=1496874322'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wp-content/themes/ap2/js/waypoints-combined.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.androidpolice.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'12245754',post:'462218',tz:'-8',srv:'www.androidpolice.com'} ]);
	_stq.push([ 'clickTrackerInit', '12245754', '462218' ]);
</script>
<script type="text/javascript">
	var templateDir = "http://www.androidpolice.com/wp-content/themes/ap2";
  var ajaxurl = "https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php";
  var blogurl = "http://www.androidpolice.com";
</script>

<script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='https://widget.pushbullet.com/dynamic.js';var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);})();</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript" src="http://www.androidpolice.com/wp-content/themes/ap2/js/tablepress.search-fix.js"></script>

<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=651&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>


<script type="text/javascript" src="//ado.pro-market.net/ads/scripts/site-130167.js"></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-95hmrIiT9zWMo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-95hmrIiT9zWMo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<img src="https://sb.scorecardresearch.com/p?c1=2&c2=15235859&cv=2.0&cj=1" />

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type="text/javascript" src="//s.skimresources.com/js/85009X1537243.skimlinks.js"></script>

</body>
</html>
