<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.androidpolice.com/wordpress/xmlrpc.php"/>
<meta property="og:site_name" content="Android Police"/>
<meta name="theme-color" content="#0041C8">
<link rel="publisher" href="https://plus.google.com/103876278794381402383"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">
 
<link href='//fonts.googleapis.com/css?family=Oswald|Roboto:700,500,400|Roboto+Slab' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
   <![endif]-->
 
<link rel="shortcut icon" type="image/gif" href="http://www.androidpolice.com/wp-content/themes/ap2/images/favicon.gif">
<link rel="apple-touch-icon" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-114x114.png">
<script src="//tags-cdn.deployads.com/a/androidpolice.com.js?288c5f" async></script>
<script>
  var ap_naag_timeset = parseFloat(localStorage['naag-timeset']),
                  ap_naag_expiry  = ap_naag_timeset + 600000,
                  ap_naag_article_count = parseFloat(localStorage['naag-article-count']),
                  naag_d = new Date(),
                  naag_time = naag_d.getTime();

              console.log('APDEBUG ARTICLE COUNT: ' + ap_naag_article_count );</script>
 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-6275685-2', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');

  </script>
<script type="text/javascript">var postid = 406612;</script><script type="text/javascript">var aphDir = "http://www.androidpolice.com/wp-content/plugins/ap-hotness"</script>
 
<title>ZTE is apparently working on an Android Wear watch called the Quartz</title>
<meta name="description" content="With Android Wear 2.0 launching soon, I guess I shouldn&#039;t be surprised at hearing some rumblings for new watches. However, I feel justified in my bemusemen... by Jordan Palmer in News, Smartwatches, Wearables, ZTE"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/"/>
<link rel="publisher" href="https://plus.google.com/+AndroidPolice"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ZTE is apparently working on an Android Wear watch called the Quartz"/>
<meta property="og:description" content="With Android Wear 2.0 launching soon, I guess I shouldn&#039;t be surprised at hearing some rumblings for new watches. However, I feel justified in my bemusemen... by Jordan Palmer in News, Smartwatches, Wearables, ZTE"/>
<meta property="og:url" content="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/"/>
<meta property="og:site_name" content="Android Police - Android News, Apps, Games, Phones, Tablets"/>
<meta property="article:publisher" content="https://www.facebook.com/AndroidPolice"/>
<meta property="article:tag" content="Android"/>
<meta property="article:tag" content="android wear"/>
<meta property="article:tag" content="android wear 2.0"/>
<meta property="article:tag" content="quartz"/>
<meta property="article:tag" content="smartwatch"/>
<meta property="article:tag" content="venturebeat"/>
<meta property="article:tag" content="zte"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-02-07T11:19:24-08:00"/>
<meta property="article:modified_time" content="2017-02-07T11:19:39-08:00"/>
<meta property="og:updated_time" content="2017-02-07T11:19:39-08:00"/>
<meta property="fb:admins" content="3207613"/>
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/02/nexus2cee_ZTE-Quartz-Hero-728x370.png"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="With Android Wear 2.0 launching soon, I guess I shouldn&#039;t be surprised at hearing some rumblings for new watches. However, I feel justified in my bemusemen... by Jordan Palmer in News, Smartwatches, Wearables, ZTE"/>
<meta name="twitter:title" content="ZTE is apparently working on an Android Wear watch called the Quartz"/>
<meta name="twitter:site" content="@AndroidPolice"/>
<meta name="twitter:image" content="http://www.androidpolice.com/wp-content/uploads/2017/02/nexus2cee_ZTE-Quartz-Hero-728x370.png"/>
<meta name="twitter:creator" content="@jccpalmer"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Feed" href="http://www.androidpolice.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Comments Feed" href="http://www.androidpolice.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; ZTE is apparently working on an Android Wear watch called the Quartz Comments Feed" href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androidpolice.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href="http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-css.css?288c5f" type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.androidpolice.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='layout-css' href="http://www.androidpolice.com/wp-content/themes/ap2/stylesheets/layout.css?cachebust=1234557756&#038;ver=4.7.2&amp;288c5f" type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href="http://www.androidpolice.com/wp-content/plugins/tablepress/css/default.min.css?288c5f" type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href="http://www.androidpolice.com/wp-content/plugins/jetpack/css/jetpack.css?288c5f" type='text/css' media='all'/>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/androidpolice.js?cachebust=1234557756&#038;ver=1.2&amp;288c5f"></script>
<link rel='https://api.w.org/' href='http://www.androidpolice.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.androidpolice.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androidpolice.com/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.androidpolice.com/?p=406612'/>
<link rel="alternate" type="application/json+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F02%2F07%2Fzte-apparently-working-android-wear-watch-called-quartz%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F02%2F07%2Fzte-apparently-working-android-wear-watch-called-quartz%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>
 
<script type="text/javascript">
      (function() {
          function async_load(script_url){
              var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
              var s = document.createElement('script'); s.src = protocol + script_url;
              var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
          }
          bm_website_code = 'ADCF24FB71BE47D4';
          jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
          jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
      })();
  </script>
 
</head>
<body class="post-template-default single single-post postid-406612 single-format-image">
 
<div id="tip-us">
<div id="tip-us-container" class="container">
<div class="sixteen columns">
<div class="tip-us-wrapper">
<div class="tip-us-header">
<a href="#" class="btn-close" title="Close"><i class="icon-exit"></i></a>
<h2 class="modal-heading">Tip Us</h2>
</div>
<div class="tip-us-body">
<div class="ap-loader"></div>
</div>
</div>
</div>
</div>
</div>
<div class="band header hidden-phone">
<div class="container">
<div class="sixteen columns">
<a href="http://www.androidpolice.com"><h1 class="logo">Android Police</h1></a>
<div id="header-ad-wrapper">
<div id="ap2_header_1" class="adslot" data-mapping="header" data-dfp="ap2_header_1" data-cids="7956726685" data-sizes="0,0,0,728,728,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
</div>
</div>
</div> 
<div class="band nav">
<div class="ap-nav-wrapper">
<div class="container">
<ul class="mobile-nav list-unstyled">
<li class="depth-priority">
<a id="ap-menu-button" href="#" class="menu">
<span class="ap-bar"></span>
<span class="ap-bar"></span>
<span class="ap-bar"></span>
</a>
<a class="search-box-close visible-handheld hidden">
<i class="icon-backarrow"></i>
</a>
</li>
<li>
<a href="http://www.androidpolice.com" id="ap-logo-small">
<i class="icon-ap"></i>
</a>
</li>
<li>
<a id="search-btn-a" class="search-btn depth-priority" onclick="firstIconClick(event)"><i class="icon-search"></i></a>
<div class="search-box" id="search-box">
<form role="search" method="get" id="searchform" action="http://www.androidpolice.com/" autocomplete="off">
<input class="textfield" type="search" name="s" id="s" placeholder="Search" value="" autocomplete="off"/>
<div class="cat-select">
<ul class="cat-ul list-unstyled">
</ul>
</div>
</form>
</div>
</li>
<li class="ap-new-articles">
<a class="ap-new-articles-btn ap-btn-red" href="#">
<span id="ap-new-articles-num" class="ap-new-articles-num"></span>
<script>
              apNewArticlesNum = document.getElementById("ap-new-articles-num");
              console.log('APDEBUG EL: ' + apNewArticlesNum);
              console.log('APDEBUG ARTICLE COUNT: naag_time = ' + naag_time + ', ap_naag_expiry = ' + ap_naag_expiry);
              if ( !isNaN(ap_naag_article_count) && naag_time < ap_naag_expiry ) {
                apNewArticlesNum.innerHTML = ap_naag_article_count;
                console.log('APDEBUG ARTICLE COUNT: updating content with ' + ap_naag_article_count);
              }
              else {
                console.log('APDEBUG ARTICLE COUNT: DID NOT UPDATE');
              }
            </script>
<span class="ap-new-articles-lable">New<br>Articles</span>
<i class="icon-sort-down"></i>
</a>
</li>
</ul>
<ul id="menu-primary-nav" class="primary-nav ap-panel" role="navigation">
<li id="nav-menu-item-294419" rel="news"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/news/">News<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294419'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294423" rel="news"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/news/">Latest news</a></li>
<li id="nav-menu-item-367349" rel="nougat-70"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/nougat-70/">Nougat 7.0/7.1</a></li>
<li id="nav-menu-item-320013" rel="android-m"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-m/">Marshmallow 6.0</a></li>
<li id="nav-menu-item-294428" rel="android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/">Android OS</a></li>
<li id="nav-menu-item-294429" rel="wearables"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/wearables/">Wearables</a></li>
<li id="nav-menu-item-294598" rel="android-tv-android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-tv-android-os/">Android TV</a></li>
<li id="nav-menu-item-294597" rel="android-auto"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-auto/">Android Auto</a></li>
<li id="nav-menu-item-294426" rel="dev-development"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/dev-development/">Development</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/news/'>More News...</a></div></div>
</li>
<li id="nav-menu-item-294420" rel="applications-games"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/applications-games/">Apps/Games<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294420'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294425" rel="games"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/games/">Games</a></li>
<li id="nav-menu-item-294424" rel="applications"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/applications/">Applications</a></li>
<li id="nav-menu-item-294430" rel="roundups"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/roundups/">Roundups</a></li>
<li id="nav-menu-item-294431" rel="app-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/app-reviews/">App Reviews</a></li>
<li id="nav-menu-item-294432" rel="game-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/game-reviews/">Game Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/applications-games/'>More Apps/Games...</a></div></div>
</li>
<li id="nav-menu-item-294421" rel="reviews"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/reviews/">Reviews<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294421'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294435" rel="reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/">All reviews</a></li>
<li id="nav-menu-item-294434" rel="phone-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/phone-reviews/">Phone Reviews</a></li>
<li id="nav-menu-item-294436" rel="tablet-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/tablet-reviews/">Tablet Reviews</a></li>
<li id="nav-menu-item-294437" rel="wearable-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/wearable-reviews/">Wearable Reviews</a></li>
<li id="nav-menu-item-294433" rel="other-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/other-reviews/">Other Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/reviews/'>More Reviews...</a></div></div>
</li>
<li id="nav-menu-item-294422" rel="phones-devices"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/phones-devices/">Devices<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294422'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-297470" rel="nexus-google-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/google-phones-devices/nexus-google-phones-devices/">Nexus Devices</a></li>
<li id="nav-menu-item-294438" rel="samsung"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/samsung/">Samsung</a></li>
<li id="nav-menu-item-294439" rel="htc"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/htc/">HTC</a></li>
<li id="nav-menu-item-294440" rel="motorola"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/motorola/">Motorola</a></li>
<li id="nav-menu-item-294441" rel="sony"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/sony/">Sony</a></li>
<li id="nav-menu-item-294594" rel="lg"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/lg/">LG</a></li>
<li id="nav-menu-item-294442" rel="nvidia-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/nvidia-phones-devices/">NVIDIA</a></li>
<li id="nav-menu-item-294595" rel="huawei"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/huawei/">Huawei</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/phones-devices/'>More Devices...</a></div></div>
</li>
<li id="menu-item-294411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li id="menu-item-294412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li id="menu-item-294413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li id="menu-item-294414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li id="menu-item-294415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li id="menu-item-294416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li id="menu-item-294417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li id="menu-item-294418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294418"><a href="http://www.androidpolice.com/topics/podcast/">Podcast</a></li>
<li><a class="tip-us" href="http://www.androidpolice.com/contact">Tip Us</a></li> </ul>
</div>
<div class="ap-panel ap-panel-news">
<div class="container">
<div id="news-slider"></div>
<div class="fs-navigation">
<a href="" class="fs-control fs-control-prev"><i class='icon-caret-left'></i> Prev</a>
<div class="fs-control fs-control-filters disabled">
<span>Posts in the last </span>
<div class="ap-dropdown ap-filter-time">
<a class="ap-dropdown-trigger active" href=""><span>24 Hours</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-time="24">24 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="48">48 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="72">72 Hours</a></li>
</ul>
</div>
<span>sorted by </span>
<div class="ap-dropdown ap-filter-criteria">
<a class="ap-dropdown-trigger active" href="#"><span>Hottest</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-criteria="hottest">Hottest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="latest">Latest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="comments">Comments</a></li>
</ul>
</div>
</div>
<a href="" class="fs-control fs-control-next">Next <i class='icon-caret-right'></i></a>
</div> 
</div>
</div>
</div>
 
</div> 
<div class="band sub-nav main">
<div class="container">
<div class="sixteen columns">
<nav>
<ul id="menu-quick-menu-1" class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294418"><a href="http://www.androidpolice.com/topics/podcast/">Podcast</a></li>
<li class="fl-right"><a class="tip-us ap-btn-red" href="http://www.androidpolice.com/contact" data-lightbox-type="ajax">Tip Us</a></li></ul>
</nav>
</div>
</div>
</div> 
<div class="band content main single">
<div class="container" id="ap-body">
<div id="ap-mobile-1" class="lv-wrapper lv-wrapper-above-post visible-phone">
<div id="ap2_header_2" class="adslot" data-mapping="smallWide" data-dfp="ap2_header_2" data-sizes="300,336,468,0,0,0"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<div class="primary column">
<div class="large-post single post-406612 post type-post status-publish format-image hentry category-news category-smart-watches-wearables category-wearables category-zte-phones-devices tag-android tag-android-wear tag-android-wear-2-0 tag-quartz tag-smartwatch tag-venturebeat tag-zte post_format-post-format-image" id="post-406612">
<header class="post-header">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/#disqus_thread">...</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:23.024854245589%;"></div>
</div>
<h2 itemprop="name"><a href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/">ZTE is apparently working on an Android Wear watch called the Quartz</a></h2><div class="post-meta">
<a class="author-pic hidden-phone" href="http://www.androidpolice.com/author/jordan-palmer/"><img src="https://lh6.googleusercontent.com/-lg6892RNGX0/AAAAAAAAAAI/AAAAAAAAAE0/gU9BNuToByY/photo.jpg?sz=50"/></a>
<span class="post-author"><a class="author-name" href="http://www.androidpolice.com/author/jordan-palmer/ ">Jordan Palmer</a></span><div class="card card-small card-popup card-author depth3">
<div class="card-inner">
</div>
<div class="card-action"><div class="fl-left"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/105366735497336992874" data-rel="author"></div></div><a href="https://twitter.com/jccpalmer" class="twitter-follow-button fl-left" data-show-count="false" data-size="medium" data-show-screen-name="false">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js?288c5f";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a href="http://www.androidpolice.com/author/jordan-palmer/" class="card-action-btn fl-right">View All Posts</a>
</div>
</div><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 11:19am PST</time><time class="timeago" datetime="2017-02-07T11:19:24-08:00">Feb 7, 2017</time></div> </div><div class="share-box">
<ul class="share-btns list-unstyled">
<li>
<a class="share-btn-gplus"><i class="icon-google-plus"></i><span>10</span></a>
<div class="share-btn gplus-widget">
<a href="https://plus.google.com/share?url=http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/" class="socialite googleplus-one" data-text="ZTE is apparently working on an Android Wear watch called the Quartz" data-href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/" data-size="medium" data-align="right" rel="nofollow" target="_blank">
Plus 1 on G+
</a>
</div>
</li>
<li>
<a><i class="icon-facebook"></i><span>24</span></a>
<div class="share-btn">
<a class="socialite facebook-like" data-layout="button_count" data-show-faces="false" href="http://www.facebook.com/sharer.php?u=http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/&amp;t=ZTE is apparently working on an Android Wear watch called the Quartz" data-href="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/" target="_blank">
Share on Facebook
</a>
</div>
</li>
<li>
<a><i class="icon-twitter"></i><span>45</span></a>
<div class="share-btn">
<a href="http://twitter.com/share" class="socialite twitter-share" data-text="ZTE is apparently working on an Android Wear watch called the Quartz" data-url="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/" data-align="right" rel="nofollow" target="_blank">
Share on Twitter
</a>
</div>
</li>
</ul>
<div class="shares">
<span>Total Shares</span><span class="count">79</span>
</div>
</div></header><div class="categories"><ul class="post-categories list-unstyled"><li><a class="cat cat-news" href="http://www.androidpolice.com/topics/news/" title="View all posts in News"><i class="icon-news"></i>News</a></li><li><a class="cat cat-smart-watches-wearables" href="http://www.androidpolice.com/topics/wearables/smart-watches-wearables/" title="View all posts in Smartwatches">Smartwatches</a></li><li><a class="cat cat-wearables" href="http://www.androidpolice.com/topics/wearables/" title="View all posts in Wearables"><i class="icon-wearables"></i>Wearables</a></li><li><a class="cat cat-zte-phones-devices" href="http://www.androidpolice.com/topics/phones-devices/zte-phones-devices/" title="View all posts in ZTE">ZTE</a></li></ul></div><a class="post-hero post-hero-single" href="http://www.androidpolice.com/wp-content/uploads/2017/02/nexus2cee_ZTE-Quartz-Hero-728x370.png"><img class="img-hero" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_ZTE-Quartz-Hero-728x370.png&w=728"></a>
<div class="post-content">
<div id="ap-in-post-1" class="ip-wrapper">
<div id="ap2_in_post_1" class="adslot" data-mapping="allWide320" data-dfp="ap2_in_post_1" data-sizes="320,320,468,320,468,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<p><a href="http://www.androidpolice.com/wp-content/uploads/2017/02/nexus2cee_ZTE-Quartz-Hero.png" class=" no-style"></a></p>
<p>With Android Wear 2.0 <a href="http://www.androidpolice.com/2017/01/17/android-wear-2-0-land-february-9-according-evan-blass/">launching soon</a>, I guess I shouldn't be surprised at hearing some rumblings for new watches. However, I feel justified in my bemusement by this bit here: according to VentureBeat, ZTE is supposedly making a Wear device codenamed Quartz.<span id="more-406612"></span></p>
<p>The materials received by VB don't mention much, leaving many of the specs up to guesswork. The watch was seen getting its Bluetooth certification under the name ZW10, which revealed that it has UMTS 3G connectivity. So we can likely expect there to be some sort of cellular functionality,&nbsp;&agrave; la Dick Tracy (which is a ton of fun, by the way).</p>
<p>Since VentureBeat says the information it got shows that the watch is still in development, I would not expect to see this any time soon. But with MWC coming ever closer, ZTE could surprise us with an announcement.</p>
<div class="clear pre-horizontal-boxes"></div><ul class="list-unstyled list-inline list-emphasis"><li class="title"><strong>Source: </strong></li><li><a href="http://venturebeat.com/2017/02/07/this-is-the-zte-quartz-the-companys-first-android-wear-watch/" class="external" rel="nofollow" target="_blank">VentureBeat</a></li></ul>
</div>
<div class="post-footer-meta">
<ul class="horizontal-boxes list-unstyled horizontal-boxes-tags"><li class="title green-border header-bg green-bg">Tags</li><li><a href="http://www.androidpolice.com/tags/android/" rel="tag">Android</a></li><li><a href="http://www.androidpolice.com/tags/android-wear/" rel="tag">android wear</a></li><li><a href="http://www.androidpolice.com/tags/android-wear-2-0/" rel="tag">android wear 2.0</a></li><li><a href="http://www.androidpolice.com/tags/quartz/" rel="tag">quartz</a></li><li><a href="http://www.androidpolice.com/tags/smartwatch/" rel="tag">smartwatch</a></li><li><a href="http://www.androidpolice.com/tags/venturebeat/" rel="tag">venturebeat</a></li><li><a href="http://www.androidpolice.com/tags/zte/" rel="tag">zte</a></li></ul>
<a href="#" class="btn btn-small btn-pb btn-subscribe" data-trigger="reveal" data-target="card-pb" data-function="apLoadPushbullet"><i class="icon-pushbullet"></i>subscribe</a>
<div class="clear"></div>
<div id="card-pb" class="card card-popup card-pb depth3">
<div class="card-inner">
</div>
</div>
</div>
<div id="ap-in-post-4" class="ip-wrapper ip-wrapper-bottom">
<div id="ap2_in_post_4" class="adslot" data-mapping="allBoxWideVariant_2" data-dfp="ap2_in_post_2" data-sizes="300,320,468,336,468,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<div class="OUTBRAIN" data-src="http://www.androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/" data-widget-id="AR_1" data-ob-template="IllogicalRobot"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div> 
<div class="post-footer">
<div class="article-nav">
<div class="article-nav-box ">
<a href="http://www.androidpolice.com/2017/02/07/team-project-management-app-trello-now-works-offline-latest-update/#disqus_thread" class="comment-btn">...</a>
<a href="http://www.androidpolice.com/2017/02/07/team-project-management-app-trello-now-works-offline-latest-update/">
<div class="article-nav-box-content">
<h4 class="first-heading"><span>Previous</span> Story</h4>
<div class="article-nav-box-title">
<div class="ellipsize">
<h5>Team and project management app Trello now works offline in the latest v4 update</h5>
</div>
</div>
</div>
<div class="frame">
<div class="frame-image-wrapper">
<img class="centered animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_image-7-150x150.png&h=129&zc=3" alt="">
</div>
<img class="bg animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_image-7-150x150.png&w=150&h=85&zc=1&f=8|8|8|8|8|8|8|8|8|8|8|8|8" alt="">
</div>
</a>
</div>
<div class="article-nav-box ">
<a href="http://www.androidpolice.com/2017/02/07/google-cloud-search-latest-addition-g-suite-brings-power-search-internal-workflow/#disqus_thread" class="comment-btn">...</a>
<a href="http://www.androidpolice.com/2017/02/07/google-cloud-search-latest-addition-g-suite-brings-power-search-internal-workflow/">
<div class="article-nav-box-content">
<h4 class="first-heading"><span>Next</span> Story</h4>
<div class="article-nav-box-title">
<div class="ellipsize">
<h5>Google Cloud Search is the latest addition to the G Suite, brings the power of search to ...</h5>
</div>
</div>
</div>
<div class="frame">
<div class="frame-image-wrapper">
<img class="centered animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F07%2Fnexus2cee_springboard_thumb-728x396.png&h=129&zc=3" alt="">
</div>
<img class="bg animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F07%2Fnexus2cee_springboard_thumb-728x396.png&w=150&h=85&zc=1&f=8|8|8|8|8|8|8|8|8|8|8|8|8" alt="">
</div>
</a>
</div>
</div>
<div class="post-footer-inner">
<div class="single-post-widget">
<li id="appopularposts-7" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><header class="section-header"><h4 class="header-bg">Trending</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/#comments">59</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999981433199%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-maps-parking-route-728x376.png&w=60&h=60">
<div class="cell-content">
<h4>[Updated] Google Maps 9.44 shows parking availability and Atmosphere images [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/18 3:15am PST</time><time class="timeago" datetime="2017-01-18T03:15:06-08:00">Jan 18, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/#comments">52</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.998106950792%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_assistant_thumb-728x447.png&w=60&h=60">
<div class="cell-content">
<h4>Open GApps can now optionally install Google Assistant</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/02 8:38am PST</time><time class="timeago" datetime="2017-02-02T08:38:09-08:00">Feb 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/#comments">230</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.997701678755%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_ap_resize-2-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>These are all the apps and services that will work with Google Home [Continuously Updated]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 2:50am PST</time><time class="timeago" datetime="2017-01-25T02:50:41-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li></ul></section><div id="ap-mobile-trending" class="pop-ad-wrapper">
<div class="adslot" id="ap2_popular_posts_1" data-mapping="popular" data-dfp="ap2_popular_posts_1" data-sizes="300,336,336,336,300,300"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></li> </div>
<div id="comments">
<header class="section-header ">
<h4 class="header-bg blue-bg">Comments</h4>
</header>
<a name="comments"></a>
<section>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-1495714">
<div id="dsq-comment-header-1495714" class="dsq-comment-header">
<cite id="dsq-cite-1495714">
<span id="dsq-author-user-1495714">Phoenix</span>
</cite>
</div>
<div id="dsq-comment-body-1495714" class="dsq-comment-body">
<div id="dsq-comment-message-1495714" class="dsq-comment-message"><p>I hope it's good and cheaper than the rest, I hope OnePlus are doing the same ?</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-2" id="dsq-comment-1495735">
<div id="dsq-comment-header-1495735" class="dsq-comment-header">
<cite id="dsq-cite-1495735">
<span id="dsq-author-user-1495735">Dimitri</span>
</cite>
</div>
<div id="dsq-comment-body-1495735" class="dsq-comment-body">
<div id="dsq-comment-message-1495735" class="dsq-comment-message"><p>OnePlus Time - 2018 Watch Killer</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-3" id="dsq-comment-1495744">
<div id="dsq-comment-header-1495744" class="dsq-comment-header">
<cite id="dsq-cite-1495744">
<span id="dsq-author-user-1495744">Phoenix</span>
</cite>
</div>
<div id="dsq-comment-body-1495744" class="dsq-comment-body">
<div id="dsq-comment-message-1495744" class="dsq-comment-message"><p>LOL perfect, but be it 2017 please</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-4" id="dsq-comment-1495755">
<div id="dsq-comment-header-1495755" class="dsq-comment-header">
<cite id="dsq-cite-1495755">
<a id="dsq-author-user-1495755" href="http://www.androidpolice.com/" target="_blank" rel="nofollow">Artem Russakovskii</a>
</cite>
</div>
<div id="dsq-comment-body-1495755" class="dsq-comment-body">
<div id="dsq-comment-message-1495755" class="dsq-comment-message"><p>It'll be released in 2017, but will be a 2018 killer.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-5" id="dsq-comment-1495758">
<div id="dsq-comment-header-1495758" class="dsq-comment-header">
<cite id="dsq-cite-1495758">
<span id="dsq-author-user-1495758">Phoenix</span>
</cite>
</div>
<div id="dsq-comment-body-1495758" class="dsq-comment-body">
<div id="dsq-comment-message-1495758" class="dsq-comment-message"><p>Artem has spoken, we have proof !</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1495715">
<div id="dsq-comment-header-1495715" class="dsq-comment-header">
<cite id="dsq-cite-1495715">
<span id="dsq-author-user-1495715">Liquid5n0w</span>
</cite>
</div>
<div id="dsq-comment-body-1495715" class="dsq-comment-body">
<div id="dsq-comment-message-1495715" class="dsq-comment-message"><p>Hmm, maybe an affordable watch with 3g? Interesting, but I'd rather a very affordable watch without 3g. Maybe we will see two price points.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-1495722">
<div id="dsq-comment-header-1495722" class="dsq-comment-header">
<cite id="dsq-cite-1495722">
<span id="dsq-author-user-1495722">J.J.</span>
</cite>
</div>
<div id="dsq-comment-body-1495722" class="dsq-comment-body">
<div id="dsq-comment-message-1495722" class="dsq-comment-message"><p>Agreed!</p>
</div>
</div>
</li> 
<li class="comment odd alt depth-2" id="dsq-comment-1495730">
<div id="dsq-comment-header-1495730" class="dsq-comment-header">
<cite id="dsq-cite-1495730">
<span id="dsq-author-user-1495730">Jordan L</span>
</cite>
</div>
<div id="dsq-comment-body-1495730" class="dsq-comment-body">
<div id="dsq-comment-message-1495730" class="dsq-comment-message"><p>yeah, $199 is max I'll pay.. give me $199 w/ NFC, heart rate if you can squeeze it in.</p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-1495717">
<div id="dsq-comment-header-1495717" class="dsq-comment-header">
<cite id="dsq-cite-1495717">
<span id="dsq-author-user-1495717">Zyad Atef</span>
</cite>
</div>
<div id="dsq-comment-body-1495717" class="dsq-comment-body">
<div id="dsq-comment-message-1495717" class="dsq-comment-message"><p>It's clear that there is interest in the smart watch this year</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1495721">
<div id="dsq-comment-header-1495721" class="dsq-comment-header">
<cite id="dsq-cite-1495721">
<span id="dsq-author-user-1495721">Sruly J</span>
</cite>
</div>
<div id="dsq-comment-body-1495721" class="dsq-comment-body">
<div id="dsq-comment-message-1495721" class="dsq-comment-message"><p>They've been beta testing this since December.</p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-1495724">
<div id="dsq-comment-header-1495724" class="dsq-comment-header">
<cite id="dsq-cite-1495724">
<span id="dsq-author-user-1495724">Đức Thành</span>
</cite>
</div>
<div id="dsq-comment-body-1495724" class="dsq-comment-body">
<div id="dsq-comment-message-1495724" class="dsq-comment-message"><p>So um, will this Quartz watch actually have any quartz oscillator inside or not?</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1495725">
<div id="dsq-comment-header-1495725" class="dsq-comment-header">
<cite id="dsq-cite-1495725">
<span id="dsq-author-user-1495725">surethom</span>
</cite>
</div>
<div id="dsq-comment-body-1495725" class="dsq-comment-body">
<div id="dsq-comment-message-1495725" class="dsq-comment-message"><p>Nice more android wear choice of hardware is always good, lets just hope it has a Heart rate monitor &amp; NFC. </p>
</div>
</div>
</li> 
<li class="comment even thread-even depth-1" id="dsq-comment-1495727">
<div id="dsq-comment-header-1495727" class="dsq-comment-header">
<cite id="dsq-cite-1495727">
<span id="dsq-author-user-1495727">Kawshik Ahmed</span>
</cite>
</div>
<div id="dsq-comment-body-1495727" class="dsq-comment-body">
<div id="dsq-comment-message-1495727" class="dsq-comment-message"><p>Everyone was worrying OEM's are abandoning Android Wear and now Android Wear powered watches coming from left and right</p>
</div>
</div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1495747">
<div id="dsq-comment-header-1495747" class="dsq-comment-header">
<cite id="dsq-cite-1495747">
<a id="dsq-author-user-1495747" href="https://play.google.com/store/apps/details?id=dyna.logix.bookmarkbubbles" target="_blank" rel="nofollow">BubbleCloudWidgets+WearLaunchr</a>
</cite>
</div>
<div id="dsq-comment-body-1495747" class="dsq-comment-body">
<div id="dsq-comment-message-1495747" class="dsq-comment-message"><p>I guess the next couple of weeks will lift the veil for all of us to see whether Android Wear is a Phoenix or has jumped the shark. If you know what I mean ;-)</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-1495753">
<div id="dsq-comment-header-1495753" class="dsq-comment-header">
<cite id="dsq-cite-1495753">
<span id="dsq-author-user-1495753">Gomez Games</span>
</cite>
</div>
<div id="dsq-comment-body-1495753" class="dsq-comment-body">
<div id="dsq-comment-message-1495753" class="dsq-comment-message"><p>I sure root for the former</p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-even depth-1" id="dsq-comment-1495764">
<div id="dsq-comment-header-1495764" class="dsq-comment-header">
<cite id="dsq-cite-1495764">
<span id="dsq-author-user-1495764">Crossstick</span>
</cite>
</div>
<div id="dsq-comment-body-1495764" class="dsq-comment-body">
<div id="dsq-comment-message-1495764" class="dsq-comment-message"><p>Comes with 'TickNoise' app. </p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-1495770">
<div id="dsq-comment-header-1495770" class="dsq-comment-header">
<cite id="dsq-cite-1495770">
<a id="dsq-author-user-1495770" href="https://play.google.com/store/apps/details?id=dyna.logix.bookmarkbubbles" target="_blank" rel="nofollow">BubbleCloudWidgets+WearLaunchr</a>
</cite>
</div>
<div id="dsq-comment-body-1495770" class="dsq-comment-body">
<div id="dsq-comment-message-1495770" class="dsq-comment-message"><p>You mean this? (unmute!) <a href="https://www.youtube.com/watch?v=6qG3R0qADao" rel="nofollow" class="external" target="_blank">https://www.youtube.com/watch?v=6qG3R0qADao</a></p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1495790">
<div id="dsq-comment-header-1495790" class="dsq-comment-header">
<cite id="dsq-cite-1495790">
<span id="dsq-author-user-1495790">Howard Stern ✓ᵛᵉʳᶦᶠᶦᵉᵈ</span>
</cite>
</div>
<div id="dsq-comment-body-1495790" class="dsq-comment-body">
<div id="dsq-comment-message-1495790" class="dsq-comment-message"><p>Right when these are dead. More pop up. If it's slim, ip68, 400mah battery, NFC, GPS, wifi, STFU, lmnop, oicup, checks my tire pressure, barometer pressure, air speed, wind chill, temperature, crop yield, stocks and stays around 200. I'll buy.</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-2" id="dsq-comment-1495798">
<div id="dsq-comment-header-1495798" class="dsq-comment-header">
<cite id="dsq-cite-1495798">
<span id="dsq-author-user-1495798">Joe Kovacs</span>
</cite>
</div>
<div id="dsq-comment-body-1495798" class="dsq-comment-body">
<div id="dsq-comment-message-1495798" class="dsq-comment-message"><p>And batter lasts for a year or more with always on display. :)</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://androidpolice.com/2017/02/07/zte-apparently-working-android-wear-watch-called-quartz/';
var disqus_identifier = '406612 http://www.androidpolice.com/?p=406612';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'androidpolice';
var disqus_title = "ZTE is apparently working on an Android Wear watch called the Quartz";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=406612';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
</div>
</div>
<style>@media only screen and (max-width: 767px) {.ad-footer{//margin-bottom: 20px;margin-left:-20px;margin-right:-20px;}}</style>
<center>
<div class="ad-footer">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - responsive_1 */
google_ad_slot = "9424709618";
//-->
if (window.matchMedia("(max-width: 767px)").matches) {
  if (window.matchMedia("(min-width: 728px)").matches) {
    <!--
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
    } else if (window.matchMedia("(min-width: 336px)").matches) {
    <!--
    google_ad_width = 336;
    google_ad_height = 280;
    //-->
    } else if (window.matchMedia("(min-width: 300px)").matches) {
    <!--
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  }

  document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}

</script>
</div>
</center>
</div> 
<div id="sbar" class="secondary column">
<ul id="sbar-content" class="list-unstyled">
<li id="execphp-6" class="widget-1 widget-first widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-6>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_1 */
google_ad_slot = "1402978658";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}
</script></div>
</li>
<li id="apfollowwidget-2" class="widget-2 widget-even red widget ap-follow-widget"><header class="section-header"><h4 class="header-bg">Follow Android Police</h4></header>
<section class="card">
<div class="card-inner">
<div class="multi-column"> <div class="one-third">
<a class="ap-follow-btn" title="+1 Android Police on Google+" class="" href="https://plus.google.com/+AndroidPolice/" target="_blank">
<div class="ap-follow-icon google-plus-color"><i class="icon-google-plus"></i></div>
<span class="ap-sidebar-title">1.52M</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Follow Android Police on Twitter" class="" href="https://twitter.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon twitter-color"><i class="icon-twitter"></i></div>
<span class="ap-sidebar-title">457k</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Like Android Police on Facebook" class="" href="https://facebook.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon facebook-color"><i class="icon-facebook"></i></div>
<span class="ap-sidebar-title">137k</span>
</a>
</div>
</div><div class="multi-column"> <div class="one-third">
<a class="ap-follow-btn" title="Subscribe on YouTube" class="" href="https://youtube.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon youtube-color"><i class="icon-youtube"></i></div>
<span class="ap-sidebar-title">92.6k</span>
</a>
</div>
</div>
</div>
<div class="card-action">
<a class="currents ap-follow-btn" title="Subscribe to the RSS feed" class="" href="/feed" target="_blank">
<div class="ap-follow-icon rss-color"><i class="icon-feed"></i></div>
</a>
<a class="currents ap-follow-btn" title="Read on Google Play Newsstand" href="https://www.google.com/producer/editions/CAowu5gU/androidpolice" target="_blank">
<div class="ap-follow-icon newsstand-color"><i class="icon-newsstand"></i></div>
</a>
<a class="pushbullet-subscribe-widget fl-right" data-channel="androidpolicefeed" data-widget="button" data-size="large"></a>
</div>
</section>
</li>
<li id="execphp-7" class="widget-3 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-7>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_2 */
google_ad_slot = "2879686538";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}
</script></div>
</li>
<li id="aprecentpostswidget-2" class="widget-4 widget-even green widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Deals</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/deal-alert-dark-echo-weather-14-days-pro-weeks-10-cent-discounts-not-us/#comments">8</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:23.878137088262%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/deal-alert-dark-echo-weather-14-days-pro-weeks-10-cent-discounts-not-us/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_deal-dark-echo-728x546.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Dark Echo and Weather 14 Days Pro are this week's 10 cent discounts (not in US)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 4:14am PST</time><time class="timeago" datetime="2017-02-07T04:14:31-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/06/deal-alert-get-64gb-moto-z-bunch-extras-just-449-99-bh-250-off/#comments">11</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-40" style="width:42.621653880583%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/06/deal-alert-get-64gb-moto-z-bunch-extras-just-449-99-bh-250-off/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_Screen-Shot-2017-02-06-at-4.00.05-PM-728x277.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: Moto Mod bundle deals] Deal Alert: Get a 64GB Moto Z with a bunch of extras for just $449.99 from B&#038;H ($250 off)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/06 8:20pm PST</time><time class="timeago" datetime="2017-02-06T20:20:03-08:00">Feb 6, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/05/deal-alert-google-home-bases-50-off-10-20-google-store/#comments">32</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:97.369512819517%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/05/deal-alert-google-home-bases-50-off-10-20-google-store/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_GoogleHomeBases.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Google Home bases are 50% off ($10 and $20) on the Google Store</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/05 5:11am PST</time><time class="timeago" datetime="2017-02-05T05:11:30-08:00">Feb 5, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/03/deal-alert-sony-xperia-x-compact-drops-to-just-350-at-amazon-and-best-buy/#comments">36</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:30.80916791086%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/03/deal-alert-sony-xperia-x-compact-drops-to-just-350-at-amazon-and-best-buy/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_sony_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Sony Xperia X Compact drops to just $350 ($150 off) at Amazon and Best Buy</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/03 11:45am PST</time><time class="timeago" datetime="2017-02-03T11:45:00-08:00">Feb 3, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/01/deal-alert-blu-vivo-5r-50-off-149-99-amazon-today/#comments">15</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:21.118102635993%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/01/deal-alert-blu-vivo-5r-50-off-149-99-amazon-today/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_blu-deal-alert-hero-728x331.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] BLU VIVO 5R $50 off ($149.99) on Amazon for today only</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/01 1:04pm PST</time><time class="timeago" datetime="2017-02-01T13:04:35-08:00">Feb 1, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="execphp-5" class="widget-5 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-5>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_3 */
google_ad_slot = "3019439258";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}
</script></div>
</li>
<li id="wpb_widget-3" class="widget-6 widget-even blue widget widget_wpb_widget"><header class="section-header"><h4 class="header-bg">Latest Poll</h4></header><section class="ap-sbar-widget-wrapper"><div id="polls-349" class="wp-polls">
<form id="polls_form_349" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_349_nonce" name="wp-polls-nonce" value="615b737632"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="349"/></p>
<p style="text-align: center;"><strong>How much Play Store credit have you earned from Opinion Rewards to date? (Please convert to US Dollars)</strong></p><div id="polls-349-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1765" name="poll_349" value="1765"/> <label for="poll-answer-1765">$0.01-10</label></li>
<li><input type="radio" id="poll-answer-1766" name="poll_349" value="1766"/> <label for="poll-answer-1766">$10-25</label></li>
<li><input type="radio" id="poll-answer-1767" name="poll_349" value="1767"/> <label for="poll-answer-1767">$25-50</label></li>
<li><input type="radio" id="poll-answer-1768" name="poll_349" value="1768"/> <label for="poll-answer-1768">$50-100</label></li>
<li><input type="radio" id="poll-answer-1769" name="poll_349" value="1769"/> <label for="poll-answer-1769">$100-200</label></li>
<li><input type="radio" id="poll-answer-1770" name="poll_349" value="1770"/> <label for="poll-answer-1770">$200-400</label></li>
<li><input type="radio" id="poll-answer-1771" name="poll_349" value="1771"/> <label for="poll-answer-1771">More than $400.</label></li>
<li><input type="radio" id="poll-answer-1772" name="poll_349" value="1772"/> <label for="poll-answer-1772">None.</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(349);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(349); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-349-loading" class="wp-polls-loading"><img src="http://www.androidpolice.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<div class="center"><p><a href="http://www.androidpolice.com/2017/01/29/weekend-poll-how-much-have-you-earned-in-play-store-credit-from-opinion-rewards/" class="primary-btn btn-widget"> Discuss This Poll</a></p></div></section></li>
<li id="execphp-4" class="widget-7 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-4>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_4 */
google_ad_slot = "7729068338";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}
</script></div>
</li>
<li id="aprecentpostswidget-3" class="widget-8 widget-even teal widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Reviews</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/fire-emblem-heroes-review/#comments">9</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:45.205173466573%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/fire-emblem-heroes-review/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_FEH-Hero4-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>Fire Emblem Heroes review: Nintendo's first real Android game is not just a nostalgia cash-in</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 12:22pm PST</time><time class="timeago" datetime="2017-02-07T12:22:42-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/01/asus-zenfone-3-deluxe-review-buy-oneplus-3t-instead/#comments">83</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:51.821360022737%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/01/asus-zenfone-3-deluxe-review-buy-oneplus-3t-instead/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_zenfone3deluxe1-728x485.jpg&w=60&h=60">
<div class="cell-content">
<h4>ASUS ZenFone 3 Deluxe review: Buy a OnePlus 3T instead</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/01 9:29am PST</time><time class="timeago" datetime="2017-02-01T09:29:01-08:00">Feb 1, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/31/mocacuff-review-simple-affordable-bluetooth-wrist-blood-pressure-monitor/#comments">15</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:25.940734651521%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/31/mocacuff-review-simple-affordable-bluetooth-wrist-blood-pressure-monitor/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_mocacuff-hero-copy-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>MOCACuff review: A simple and affordable Bluetooth wrist Blood Pressure monitor</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/31 3:00am PST</time><time class="timeago" datetime="2017-01-31T03:00:21-08:00">Jan 31, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/30/meizu-pro-6-plus-review/#comments">37</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:7.3057810197563%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/30/meizu-pro-6-plus-review/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_Pro-6-Plus-Hero3-728x485.png&w=60&h=60">
<div class="cell-content">
<h4>Meizu Pro 6 Plus review: Another solid phone with some really strange software decisions</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/30 8:44am PST</time><time class="timeago" datetime="2017-01-30T08:44:46-08:00">Jan 30, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/huawei-mate-9-review-turning-corner/#comments">70</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:47.110730719876%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/huawei-mate-9-review-turning-corner/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_m94-728x450.jpg&w=60&h=60">
<div class="cell-content">
<h4>Huawei Mate 9 review: Turning a corner</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 9:23am PST</time><time class="timeago" datetime="2017-01-27T09:23:13-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-5" class="widget-9 widget-odd red widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Roundups</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/30/20-new-and-notable-android-apps-from-the-last-2-weeks-11717-13017/#comments">10</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-60" style="width:57.979452377796%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/30/20-new-and-notable-android-apps-from-the-last-2-weeks-11717-13017/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_apps-01_thumb-1.png&w=60&h=60">
<div class="cell-content">
<h4>20 new and notable Android apps from the last 2 weeks (1/17/17 - 1/30/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/30 8:30pm PST</time><time class="timeago" datetime="2017-01-30T20:30:00-08:00">Jan 30, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/28/20-apps-use-augments-android-nougats-quick-settings-tiles/#comments">80</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.967381279408%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/28/20-apps-use-augments-android-nougats-quick-settings-tiles/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_quicktiles-apps-roundup-728x425.png&w=60&h=60">
<div class="cell-content">
<h4>20+ Apps that use and augment Android Nougat's Quick Settings Tiles</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/28 4:00am PST</time><time class="timeago" datetime="2017-01-28T04:00:31-08:00">Jan 28, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/24/44-new-and-notable-and-7-wtf-android-games-from-the-last-3-weeks-1317-12417/#comments">18</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:82.893490787192%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/24/44-new-and-notable-and-7-wtf-android-games-from-the-last-3-weeks-1317-12417/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_games-02_thumb-1.png&w=60&h=60">
<div class="cell-content">
<h4>44 new and notable (and 7 WTF) Android games from the last 3 weeks (1/3/17 - 1/24/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/24 8:13pm PST</time><time class="timeago" datetime="2017-01-24T20:13:00-08:00">Jan 24, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/16/10-new-and-notable-android-apps-from-the-last-3-weeks-122816-11617/#comments">26</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-90" style="width:94.745767604966%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/16/10-new-and-notable-android-apps-from-the-last-3-weeks-122816-11617/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_apps-01_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>10 new and notable Android apps from the last 3 weeks (12/28/16 - 1/16/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/16 5:30pm PST</time><time class="timeago" datetime="2017-01-16T17:30:00-08:00">Jan 16, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/02/27-new-and-notable-android-games-from-the-last-2-weeks-122016-1217/#comments">13</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:15.865525393146%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/02/27-new-and-notable-android-games-from-the-last-2-weeks-122016-1217/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_games-02_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>27 new and notable Android games from the last 2 weeks (12/20/16 - 1/2/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/02 7:59pm PST</time><time class="timeago" datetime="2017-01-02T19:59:00-08:00">Jan 2, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-4" class="widget-10 widget-even blue widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Apps and Games</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/chrome-dev-58-seemingly-removes-option-disable-new-tab-page-recommendations/#comments">0</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/chrome-dev-58-seemingly-removes-option-disable-new-tab-page-recommendations/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_chrome-54-new-tab-728x400.png&w=60&h=60">
<div class="cell-content">
<h4>Chrome Dev 58 seemingly removes option to disable New Tab page recommendations</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 1:08pm PST</time><time class="timeago" datetime="2017-02-07T13:08:15-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/fire-emblem-heroes-review/#comments">9</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-50" style="width:45.205173466573%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/fire-emblem-heroes-review/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_FEH-Hero4-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>Fire Emblem Heroes review: Nintendo's first real Android game is not just a nostalgia cash-in</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 12:22pm PST</time><time class="timeago" datetime="2017-02-07T12:22:42-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/team-project-management-app-trello-now-works-offline-latest-update/#comments">1</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:22.46988753412%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/team-project-management-app-trello-now-works-offline-latest-update/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_image-7-150x150.png&w=60&h=60">
<div class="cell-content">
<h4>Team and project management app Trello now works offline in the latest v4 update</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 8:41am PST</time><time class="timeago" datetime="2017-02-07T08:41:20-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/youtube-mobile-live-streaming-rolling-channels-10000-subs/#comments">22</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:23.99770559034%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/youtube-mobile-live-streaming-rolling-channels-10000-subs/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_Screen-Shot-2017-02-07-at-10.02.32-AM-728x520.png&w=60&h=60">
<div class="cell-content">
<h4>YouTube mobile live streaming is rolling out for all channels with more than 10,000 subs</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 7:22am PST</time><time class="timeago" datetime="2017-02-07T07:22:10-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/deal-alert-dark-echo-weather-14-days-pro-weeks-10-cent-discounts-not-us/#comments">8</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:23.878137088262%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/deal-alert-dark-echo-weather-14-days-pro-weeks-10-cent-discounts-not-us/">
<img class="cell-thumb" src="https://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_deal-dark-echo-728x546.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Dark Echo and Weather 14 Days Pro are this week's 10 cent discounts (not in US)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 4:14am PST</time><time class="timeago" datetime="2017-02-07T04:14:31-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="apblastfromthepast-2" class="widget-11 widget-last widget-odd widget ap-blast-from-past"><header class="section-header"><h4 class="header-bg">Blast from the Past</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2016/02/07/chainfires-flashfire-tool-updated-to-v0-27-with-marshmallow-and-ota-support/#comments">47</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-90" style="width:91.289440324412%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2016/02/07/chainfires-flashfire-tool-updated-to-v0-27-with-marshmallow-and-ota-support/">
<h3 class="ap-sidebar-title"><span>1 Year Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F02%2Fnexus2cee_flashfire.png&w=60&h=60">
<div class="cell-content">
<h4>Chainfire's FlashFire Tool Updated To v0.27 With Marshmallow And OTA Support</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2016/02/07 8:30am PST</time><time class="timeago" datetime="2016-02-07T08:30:27-08:00">Feb 7, 2016</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2015/02/07/apk-download-teardown-play-store-v5-2-shows-signs-of-a-new-details-page-self-hosted-enterprise-apps-and-much-more/#comments">66</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:98.916581198143%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2015/02/07/apk-download-teardown-play-store-v5-2-shows-signs-of-a-new-details-page-self-hosted-enterprise-apps-and-much-more/">
<h3 class="ap-sidebar-title"><span>2 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2015%2F02%2Fnexus2cee_PlayStore-Teardown_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[APK Download + Teardown] Play Store v5.2 Shows Signs Of A New Details Page, Self-Hosted Enterprise Apps, And Much More</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2015/02/07 1:48pm PST</time><time class="timeago" datetime="2015-02-07T13:48:10-08:00">Feb 7, 2015</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2014/02/07/bonus-round-zombocalypse-now-buddy-me-and-helle/#comments">7</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2014/02/07/bonus-round-zombocalypse-now-buddy-me-and-helle/">
<h3 class="ap-sidebar-title"><span>3 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2013%2F05%2Fnexusae0_bonusicon_thumb_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[Bonus Round] Zombocalypse Now, Buddy &amp; Me, And Helle</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2014/02/07 6:33pm PST</time><time class="timeago" datetime="2014-02-07T18:33:00-08:00">Feb 7, 2014</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2013/02/07/facebook-pages-manager-updated-to-version-1-1-with-post-promotion-scheduling-event-creation/#comments">1</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2013/02/07/facebook-pages-manager-updated-to-version-1-1-with-post-promotion-scheduling-event-creation/">
<h3 class="ap-sidebar-title"><span>4 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2013%2F02%2Fnexusae0_unnamed-1_thumb6.png&w=60&h=60">
<div class="cell-content">
<h4>Facebook Pages Manager Updated To Version 1.1 With Post Promotion, Scheduling, Event Creation</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2013/02/07 6:40pm PST</time><time class="timeago" datetime="2013-02-07T18:40:50-08:00">Feb 7, 2013</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2012/02/07/microsoft-onenote-arrives-on-the-android-market-uses-your-skydrive-to-sync-notes-is-gorgeous/#comments">23</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2012/02/07/microsoft-onenote-arrives-on-the-android-market-uses-your-skydrive-to-sync-notes-is-gorgeous/">
<h3 class="ap-sidebar-title"><span>5 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2012%2F02%2Fonenote_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>Microsoft OneNote Arrives On The Android Market, Uses Your SkyDrive To Sync Notes, Is Gorgeous</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2012/02/07 9:09pm PST</time><time class="timeago" datetime="2012-02-07T21:09:28-08:00">Feb 7, 2012</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2011/02/07/poll-is-sprints-kyocera-echo-going-to-be-a-disaster-probably-but-vote-anyways/#comments">28</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2011/02/07/poll-is-sprints-kyocera-echo-going-to-be-a-disaster-probably-but-vote-anyways/">
<h3 class="ap-sidebar-title"><span>6 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2011%2F02%2FP1000598_1_610x458_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>[Poll] Is Sprint's Kyocera Echo Going To Be A Disaster? Probably, But Vote Anyways</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2011/02/07 5:47pm PST</time><time class="timeago" datetime="2011-02-07T17:47:05-08:00">Feb 7, 2011</time></div></div>
</div>
</a>
</li></ul></section></li>
</ul>
</div> </div>
</div> 
<script type="text/javascript">
var ajaxurl = 'https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php';
var postid = 406612</script>
<style>@media only screen and (min-width: 768px) {.ad-footer-large{//margin-bottom: 20px;}}</style>
<center>
<div class="ad-footer-large">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - responsive_1 */
google_ad_slot = "9424709618";
//-->
if (window.matchMedia("(min-width: 768px)").matches) {
  if (window.matchMedia("(min-width: 970px)").matches) {
    <!--
    google_ad_width = 970;
    google_ad_height = 250;
    //-->
    } else {
    <!--
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
  }

  document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?288c5f">\x3C/script>');
}

</script>
</div>
</center>
<div class="band footer">
<div class="container">
<div class="ap-hottest-content-wrapper">
<header class="section-header"><h4>What's Hot</h4></header>
<div class="one-third column alpha">
<li id="appopularposts-5" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 24 Hours</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/06/vizio-fined-2-2-million-collecting-customer-viewing-histories-without-consent/#comments">47</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.012281589726%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/06/vizio-fined-2-2-million-collecting-customer-viewing-histories-without-consent/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_Vizio-Hero-728x202.png&w=60&h=60">
<div class="cell-content">
<h4>Vizio fined $2.2 million for collecting customer viewing histories without consent</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/06 6:14pm PST</time><time class="timeago" datetime="2017-02-06T18:14:06-08:00">Feb 6, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/06/a-really-fake-htc-11-leak-is-fooling-a-depressing-number-of-people/#comments">52</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:83.617209438955%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/06/a-really-fake-htc-11-leak-is-fooling-a-depressing-number-of-people/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_DSC06066_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>A really fake 'HTC 11' leak is fooling a depressing number of people</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/06 2:27pm PST</time><time class="timeago" datetime="2017-02-06T14:27:26-08:00">Feb 6, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/06/tip-copy-url-chrome-tap-button-long-press-url-shown/#comments">59</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-70" style="width:71.785915718603%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/06/tip-copy-url-chrome-tap-button-long-press-url-shown/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_Screenshot_2017-02-06-20-04-04-1-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: More] Tip: To copy a URL in Chrome, tap the (i) button, then long press the URL shown</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/06 8:01pm PST</time><time class="timeago" datetime="2017-02-06T20:01:05-08:00">Feb 6, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/optimum-shows-clueless-android-single-tweet/#comments">73</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-70" style="width:69.255728312837%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/optimum-shows-clueless-android-single-tweet/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_OptimumHelpHero.png&w=60&h=60">
<div class="cell-content">
<h4>Optimum shows it is clueless about Android in a single tweet</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 2:15am PST</time><time class="timeago" datetime="2017-02-07T02:15:25-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/07/googles-researchers-explain-challenges-calculation-process-behind-new-parking-difficulty-feature-maps/#comments">25</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-70" style="width:68.241378926715%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/07/googles-researchers-explain-challenges-calculation-process-behind-new-parking-difficulty-feature-maps/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_google-maps-parking-research-728x367.png&w=60&h=60">
<div class="cell-content">
<h4>Google's researchers explain the challenges and calculation process behind the new Parking Difficulty feature in Maps</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/07 2:45am PST</time><time class="timeago" datetime="2017-02-07T02:45:31-08:00">Feb 7, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column">
<li id="appopularposts-6" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 7 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/#comments">52</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.998106950792%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_assistant_thumb-728x447.png&w=60&h=60">
<div class="cell-content">
<h4>Open GApps can now optionally install Google Assistant</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/02 8:38am PST</time><time class="timeago" datetime="2017-02-02T08:38:09-08:00">Feb 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/03/google-will-discontinue-google-now-launcher-coming-weeks/#comments">321</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.898991103198%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/03/google-will-discontinue-google-now-launcher-coming-weeks/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_gnl-728x428.jpg&w=60&h=60">
<div class="cell-content">
<h4>Google will discontinue Google Now Launcher in the coming weeks</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/03 8:34am PST</time><time class="timeago" datetime="2017-02-03T08:34:02-08:00">Feb 3, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/02/kodi-17-krypton-now-available-new-default-skin-many-hood-changes-apk-download/#comments">62</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.462969597071%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/02/kodi-17-krypton-now-available-new-default-skin-many-hood-changes-apk-download/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F03%2Fnexus2cee_Kodi1-728x410.jpg&w=60&h=60">
<div class="cell-content">
<h4>Kodi 17 'Krypton' now available, with a new default skin and many under-the-hood changes [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/02 10:42am PST</time><time class="timeago" datetime="2017-02-02T10:42:27-08:00">Feb 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/06/vizio-fined-2-2-million-collecting-customer-viewing-histories-without-consent/#comments">47</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.012281589726%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/06/vizio-fined-2-2-million-collecting-customer-viewing-histories-without-consent/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fnexus2cee_Vizio-Hero-728x202.png&w=60&h=60">
<div class="cell-content">
<h4>Vizio fined $2.2 million for collecting customer viewing histories without consent</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/06 6:14pm PST</time><time class="timeago" datetime="2017-02-06T18:14:06-08:00">Feb 6, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/03/bullshit-alert-no-google-not-stopped-production-pixel/#comments">119</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:97.420984780783%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/03/bullshit-alert-no-google-not-stopped-production-pixel/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_DSC05232-1-728x485.jpg&w=60&h=60">
<div class="cell-content">
<h4>[Bullshit Alert] No, Google has not stopped production of the Pixel</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/03 10:23am PST</time><time class="timeago" datetime="2017-02-03T10:23:31-08:00">Feb 3, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column omega">
<li id="appopularposts-9" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 30 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/#comments">59</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999981433199%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-maps-parking-route-728x376.png&w=60&h=60">
<div class="cell-content">
<h4>[Updated] Google Maps 9.44 shows parking availability and Atmosphere images [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/18 3:15am PST</time><time class="timeago" datetime="2017-01-18T03:15:06-08:00">Jan 18, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/#comments">52</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.998106950792%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/02/02/open-gapps-can-now-optionally-install-google-assistant/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_assistant_thumb-728x447.png&w=60&h=60">
<div class="cell-content">
<h4>Open GApps can now optionally install Google Assistant</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/02/02 8:38am PST</time><time class="timeago" datetime="2017-02-02T08:38:09-08:00">Feb 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/#comments">230</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.997701678755%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_ap_resize-2-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>These are all the apps and services that will work with Google Home [Continuously Updated]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 2:50am PST</time><time class="timeago" datetime="2017-01-25T02:50:41-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/28/20-apps-use-augments-android-nougats-quick-settings-tiles/#comments">80</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.967381279408%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/28/20-apps-use-augments-android-nougats-quick-settings-tiles/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_quicktiles-apps-roundup-728x425.png&w=60&h=60">
<div class="cell-content">
<h4>20+ Apps that use and augment Android Nougat's Quick Settings Tiles</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/28 4:00am PST</time><time class="timeago" datetime="2017-01-28T04:00:31-08:00">Jan 28, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/#comments">25</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.901956306128%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fnexus2cee_verizon-728x450.png&w=60&h=60">
<div class="cell-content">
<h4>Verizon announces $15/month Unlimited Together plan for unlimited international minutes</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 10:57am PST</time><time class="timeago" datetime="2017-01-25T10:57:10-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
</div>
<div class="sixteen columns">
</div>
<div class="sixteen columns ">
<div class="footer-notes">
<div id='footer_signature'>
Notice a bug? <a target="_blank" href="https://github.com/archon810/androidpolice-public/issues">Let us know here.</a><br/>
Link monetization by <a target="_blank" href="http://skimlinks.com">Skimlinks</a>
<span class="footer-break">
<a href="http://www.androidpolice.com/androidpolice-com-privacy-policy/">Privacy Policy</a>
| <a href="http://www.androidpolice.com/dmca-copyright-infringement-notification/">DMCA Disclaimer</a>
| <a href="http://www.androidpolice.com/about/">About</a>
| <a href="http://www.androidpolice.com/contact/">Contact</a><br/></span>
111 queries | 0.299s | citadel <span class="footer-break">
Android is a trademark of Google Inc. | &copy; Illogical Robot LLC, 2009-2017 </span>
</div> 
</div>
</div>
</div>
</div>
 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'androidpolice';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/ap-hotness/assets/js/aph-pvc.js?288c5f"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"10"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/table-of-contents-plus/front.min.js?288c5f"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.androidpolice.com\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-js.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/wp-gfycat/js/gfycat_test_.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.easing.1.3.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/socialite.min.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/nivo-lightbox.js?cachebust=1234557756&#038;ver=1.0&amp;288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jRespond.min.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/mousetrap/mousetrap.min.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.timeago.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.flexslider.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.countTo.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/ap.single.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/waypoints-combined.min.js?288c5f"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/wp-embed.min.js?288c5f"></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'12245754',post:'406612',tz:'-8',srv:'www.androidpolice.com'} ]);
	_stq.push([ 'clickTrackerInit', '12245754', '406612' ]);
</script>
<script type="text/javascript">
	var templateDir = "http://www.androidpolice.com/wp-content/themes/ap2";
  var ajaxurl = "https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php";
  var blogurl = "http://www.androidpolice.com";
</script>
 
<script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='https://widget.pushbullet.com/dynamic.js';var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);})();</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript" src="http://www.androidpolice.com/wp-content/themes/ap2/js/tablepress.search-fix.js?288c5f"></script>
 
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=651&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>
 
 
<script type="text/javascript" src="//ado.pro-market.net/ads/scripts/site-130167.js?288c5f"></script>
 
 
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-95hmrIiT9zWMo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-95hmrIiT9zWMo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15235859&cv=2.0&cj=1"/>
 
<script src="https://apis.google.com/js/platform.js" async defer></script>
 
<script type="text/javascript" src="//s.skimresources.com/js/85009X1537243.skimlinks.js?288c5f"></script>
 
</body>
</html>
 