<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.androidpolice.com/wordpress/xmlrpc.php"/>
<meta property="og:site_name" content="Android Police"/>
<meta name="theme-color" content="#0041C8">
<link rel="publisher" href="https://plus.google.com/103876278794381402383"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">
 
<link href='//fonts.googleapis.com/css?family=Oswald|Roboto:700,500,400|Roboto+Slab' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
   <![endif]-->
 
<link rel="shortcut icon" type="image/gif" href="http://www.androidpolice.com/wp-content/themes/ap2/images/favicon.gif">
<link rel="apple-touch-icon" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.androidpolice.com/wp-content/themes/ap2/images/apple-touch-icon-114x114.png">
<script src="//tags-cdn.deployads.com/a/androidpolice.com.js?92865a" async></script>
<script>
  var ap_naag_timeset = parseFloat(localStorage['naag-timeset']),
                  ap_naag_expiry  = ap_naag_timeset + 600000,
                  ap_naag_article_count = parseFloat(localStorage['naag-article-count']),
                  naag_d = new Date(),
                  naag_time = naag_d.getTime();

              console.log('APDEBUG ARTICLE COUNT: ' + ap_naag_article_count );</script>
 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-6275685-2', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');

  </script>
<script type="text/javascript">var postid = 405368;</script><script type="text/javascript">var aphDir = "http://www.androidpolice.com/wp-content/plugins/ap-hotness"</script>
 
<title>eBay update adds app shortcuts for quick navigation</title>
<meta name="description" content="eBay is a service with a huge amount of different options and things to do - search, buy, sell, add to watch list, message a seller, etc - so the new 5.6.0... by Phil Oakley in Applications, News"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/"/>
<link rel="publisher" href="https://plus.google.com/+AndroidPolice"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="eBay update adds app shortcuts for quick navigation"/>
<meta property="og:description" content="eBay is a service with a huge amount of different options and things to do - search, buy, sell, add to watch list, message a seller, etc - so the new 5.6.0... by Phil Oakley in Applications, News"/>
<meta property="og:url" content="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/"/>
<meta property="og:site_name" content="Android Police - Android News, Apps, Games, Phones, Tablets"/>
<meta property="article:publisher" content="https://www.facebook.com/AndroidPolice"/>
<meta property="article:tag" content="app shortcuts"/>
<meta property="article:tag" content="eBay"/>
<meta property="article:tag" content="ebay app update"/>
<meta property="article:tag" content="launcher shortcuts"/>
<meta property="article:section" content="Applications"/>
<meta property="article:published_time" content="2017-01-27T13:16:14-08:00"/>
<meta property="article:modified_time" content="2017-01-27T14:08:49-08:00"/>
<meta property="og:updated_time" content="2017-01-27T14:08:49-08:00"/>
<meta property="fb:admins" content="3207613"/>
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_ic_launcher_round-150x150.png"/>
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-329x585.png"/>
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-329x585.png"/>
<meta property="og:image" content="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-329x585.png"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="eBay is a service with a huge amount of different options and things to do - search, buy, sell, add to watch list, message a seller, etc - so the new 5.6.0... by Phil Oakley in Applications, News"/>
<meta name="twitter:title" content="eBay update adds app shortcuts for quick navigation"/>
<meta name="twitter:site" content="@AndroidPolice"/>
<meta name="twitter:image" content="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_ic_launcher_round-150x150.png"/>
<meta name="twitter:creator" content="@redbullcat"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Feed" href="http://www.androidpolice.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; Comments Feed" href="http://www.androidpolice.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Android Police - Android News, Apps, Games, Phones, Tablets &raquo; eBay update adds app shortcuts for quick navigation Comments Feed" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androidpolice.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href="http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-css.css?92865a" type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.androidpolice.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='layout-css' href="http://www.androidpolice.com/wp-content/themes/ap2/stylesheets/layout.css?cachebust=1234557750&#038;ver=4.7.2&amp;92865a" type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href="http://www.androidpolice.com/wp-content/plugins/tablepress/css/default.min.css?92865a" type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href="http://www.androidpolice.com/wp-content/plugins/jetpack/css/jetpack.css?92865a" type='text/css' media='all'/>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?92865a"></script>
<link rel='https://api.w.org/' href='http://www.androidpolice.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.androidpolice.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androidpolice.com/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.androidpolice.com/?p=405368'/>
<link rel="alternate" type="application/json+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F01%2F27%2Febay-update-adds-app-shortcuts-quick-navigation%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.androidpolice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidpolice.com%2F2017%2F01%2F27%2Febay-update-adds-app-shortcuts-quick-navigation%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>
 
<script type="text/javascript">
      (function() {
          function async_load(script_url){
              var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
              var s = document.createElement('script'); s.src = protocol + script_url;
              var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
          }
          bm_website_code = 'ADCF24FB71BE47D4';
          jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
          jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
      })();
  </script>
 
</head>
<body class="post-template-default single single-post postid-405368 single-format-standard">
 
<div id="tip-us">
<div id="tip-us-container" class="container">
<div class="sixteen columns">
<div class="tip-us-wrapper">
<div class="tip-us-header">
<a href="#" class="btn-close" title="Close"><i class="icon-exit"></i></a>
<h2 class="modal-heading">Tip Us</h2>
</div>
<div class="tip-us-body">
<div class="ap-loader"></div>
</div>
</div>
</div>
</div>
</div>
<div class="band header hidden-phone">
<div class="container">
<div class="sixteen columns">
<a href="http://www.androidpolice.com"><h1 class="logo">Android Police</h1></a>
<div id="header-ad-wrapper">
<div id="ap2_header_1" class="adslot" data-mapping="header" data-dfp="ap2_header_1" data-cids="7956726685" data-sizes="0,0,0,728,728,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
</div>
</div>
</div> 
<div class="band nav">
<div class="ap-nav-wrapper">
<div class="container">
<ul class="mobile-nav list-unstyled">
<li class="depth-priority">
<a id="ap-menu-button" href="#" class="menu">
<span class="ap-bar"></span>
<span class="ap-bar"></span>
<span class="ap-bar"></span>
</a>
<a class="search-box-close visible-handheld hidden">
<i class="icon-backarrow"></i>
</a>
</li>
<li>
<a href="http://www.androidpolice.com" id="ap-logo-small">
<i class="icon-ap"></i>
</a>
</li>
<li>
<a href="#" class="search-btn depth-priority"><i class="icon-search"></i></a>
<div class="search-box" id="search-box">
<form role="search" method="get" id="searchform" action="http://www.androidpolice.com/" autocomplete="off">
<input class="textfield" type="search" name="s" id="s" placeholder="Search or select a category" value="" autocomplete="off"/>
<div class="cat-select">
<ul class="cat-ul list-unstyled">
</ul>
</div>
</form>
</div>
</li>
<li class="ap-new-articles">
<a class="ap-new-articles-btn ap-btn-red" href="#">
<span id="ap-new-articles-num" class="ap-new-articles-num"></span>
<script>
              apNewArticlesNum = document.getElementById("ap-new-articles-num");
              console.log('APDEBUG EL: ' + apNewArticlesNum);
              console.log('APDEBUG ARTICLE COUNT: naag_time = ' + naag_time + ', ap_naag_expiry = ' + ap_naag_expiry);
              if ( !isNaN(ap_naag_article_count) && naag_time < ap_naag_expiry ) {
                apNewArticlesNum.innerHTML = ap_naag_article_count;
                console.log('APDEBUG ARTICLE COUNT: updating content with ' + ap_naag_article_count);
              }
              else {
                console.log('APDEBUG ARTICLE COUNT: DID NOT UPDATE');
              }
            </script>
<span class="ap-new-articles-lable">New<br>Articles</span>
<i class="icon-sort-down"></i>
</a>
</li>
</ul>
<ul id="menu-primary-nav" class="primary-nav ap-panel" role="navigation">
<li id="nav-menu-item-294419" rel="news"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/news/">News<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294419'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294423" rel="news"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/news/">Latest news</a></li>
<li id="nav-menu-item-367349" rel="nougat-70"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/nougat-70/">Nougat 7.0/7.1</a></li>
<li id="nav-menu-item-320013" rel="android-m"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-m/">Marshmallow 6.0</a></li>
<li id="nav-menu-item-294428" rel="android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/">Android OS</a></li>
<li id="nav-menu-item-294429" rel="wearables"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/wearables/">Wearables</a></li>
<li id="nav-menu-item-294598" rel="android-tv-android-os"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-tv-android-os/">Android TV</a></li>
<li id="nav-menu-item-294597" rel="android-auto"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/android-os/android-auto/">Android Auto</a></li>
<li id="nav-menu-item-294426" rel="dev-development"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/dev-development/">Development</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/news/'>More News...</a></div></div>
</li>
<li id="nav-menu-item-294420" rel="applications-games"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/applications-games/">Apps/Games<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294420'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294425" rel="games"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/games/">Games</a></li>
<li id="nav-menu-item-294424" rel="applications"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/applications-games/applications/">Applications</a></li>
<li id="nav-menu-item-294430" rel="roundups"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/roundups/">Roundups</a></li>
<li id="nav-menu-item-294431" rel="app-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/app-reviews/">App Reviews</a></li>
<li id="nav-menu-item-294432" rel="game-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/game-reviews/">Game Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/applications-games/'>More Apps/Games...</a></div></div>
</li>
<li id="nav-menu-item-294421" rel="reviews"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/reviews/">Reviews<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294421'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-294435" rel="reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/">All reviews</a></li>
<li id="nav-menu-item-294434" rel="phone-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/phone-reviews/">Phone Reviews</a></li>
<li id="nav-menu-item-294436" rel="tablet-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/tablet-reviews/">Tablet Reviews</a></li>
<li id="nav-menu-item-294437" rel="wearable-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/wearable-reviews/">Wearable Reviews</a></li>
<li id="nav-menu-item-294433" rel="other-reviews"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/reviews/other-reviews/">Other Reviews</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/reviews/'>More Reviews...</a></div></div>
</li>
<li id="nav-menu-item-294422" rel="phones-devices"><a class='ap-nav-primary' href="http://www.androidpolice.com/topics/phones-devices/">Devices<i class="icon-caret-right"></i></a>
<div class='drop-down light' data-parent-id='nav-menu-item-294422'><div class='container'><ul class='sub-cat list-unstyled'>
<li id="nav-menu-item-297470" rel="nexus-google-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/google-phones-devices/nexus-google-phones-devices/">Nexus Devices</a></li>
<li id="nav-menu-item-294438" rel="samsung"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/samsung/">Samsung</a></li>
<li id="nav-menu-item-294439" rel="htc"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/htc/">HTC</a></li>
<li id="nav-menu-item-294440" rel="motorola"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/motorola/">Motorola</a></li>
<li id="nav-menu-item-294441" rel="sony"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/sony/">Sony</a></li>
<li id="nav-menu-item-294594" rel="lg"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/lg/">LG</a></li>
<li id="nav-menu-item-294442" rel="nvidia-phones-devices"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/nvidia-phones-devices/">NVIDIA</a></li>
<li id="nav-menu-item-294595" rel="huawei"><a class='ap-nav-sub' href="http://www.androidpolice.com/topics/phones-devices/huawei/">Huawei</a></li>
</ul><div id='article-list'></div><a class='more-btn' href='http://www.androidpolice.com/topics/phones-devices/'>More Devices...</a></div></div>
</li>
<li id="menu-item-294411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li id="menu-item-294412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li id="menu-item-294413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li id="menu-item-294414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li id="menu-item-294415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li id="menu-item-294416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li id="menu-item-294417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li id="menu-item-294418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294418"><a href="http://www.androidpolice.com/topics/podcast/">Podcast</a></li>
<li><a class="tip-us" href="http://www.androidpolice.com/contact">Tip Us</a></li> </ul>
</div>
<div class="ap-panel ap-panel-news">
<div class="container">
<div id="news-slider"></div>
<div class="fs-navigation">
<a href="" class="fs-control fs-control-prev"><i class='icon-caret-left'></i> Prev</a>
<div class="fs-control fs-control-filters disabled">
<span>Posts in the last </span>
<div class="ap-dropdown ap-filter-time">
<a class="ap-dropdown-trigger active" href=""><span>24 Hours</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-time="24">24 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="48">48 Hours</a></li>
<li><a href="" data-function="ap_news_updater" data-time="72">72 Hours</a></li>
</ul>
</div>
<span>sorted by </span>
<div class="ap-dropdown ap-filter-criteria">
<a class="ap-dropdown-trigger active" href="#"><span>Hottest</span><i class="icon-sort-down"></i></a>
<ul class="list-unstyled ap-dropdown-content ap-dropdown-content-bottom depth3">
<li><a class="active" href="" data-function="ap_news_updater" data-criteria="hottest">Hottest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="latest">Latest</a></li>
<li><a href="" data-function="ap_news_updater" data-criteria="comments">Comments</a></li>
</ul>
</div>
</div>
<a href="" class="fs-control fs-control-next">Next <i class='icon-caret-right'></i></a>
</div> 
</div>
</div>
</div>
 
</div> 
<div class="band sub-nav main">
<div class="container">
<div class="sixteen columns">
<nav>
<ul id="menu-quick-menu-1" class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294411"><a href="http://www.androidpolice.com/topics/news/leak/">Leaks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294412"><a href="http://www.androidpolice.com/topics/news/exclusive/">Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294413"><a href="http://www.androidpolice.com/topics/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294414"><a href="http://www.androidpolice.com/topics/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294415"><a href="http://www.androidpolice.com/topics/contests/">Giveaways</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294416"><a href="http://www.androidpolice.com/topics/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294417"><a href="http://www.androidpolice.com/topics/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294418"><a href="http://www.androidpolice.com/topics/podcast/">Podcast</a></li>
<li class="fl-right"><a class="tip-us ap-btn-red" href="http://www.androidpolice.com/contact" data-lightbox-type="ajax">Tip Us</a></li></ul>
</nav>
</div>
</div>
</div> 
<div class="band content main single">
<div class="container" id="ap-body">
<div id="ap-mobile-1" class="lv-wrapper lv-wrapper-above-post visible-phone">
<div id="ap2_header_2" class="adslot" data-mapping="smallWide320Variant" data-dfp="ap2_header_2" data-sizes="320,320,468,0,0,0"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<div class="primary column">
<div class="med-post single post-405368 post type-post status-publish format-standard hentry category-applications category-news tag-app-shortcuts tag-ebay tag-ebay-app-update tag-launcher-shortcuts" id="post-405368">
<header class="post-header">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/#disqus_thread">...</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:13.436006233699%;"></div>
</div>
<a class="post-thumb" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/">
<img src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_ic_launcher_round-150x150.png&w=150&h=150&zc=3">
</a><h2><a href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/">eBay update adds app shortcuts for quick navigation</a></h2><div class="post-meta">
<a class="author-pic hidden-phone" href="http://www.androidpolice.com/author/philip-e-oakley/"><img src="https://lh4.googleusercontent.com/-YeA1Q6R2Nqg/AAAAAAAAAAI/AAAAAAAACDs/NMk3NvjQ2Yw/photo.jpg?sz=50"/></a>
<span class="post-author"><a class="author-name" href="http://www.androidpolice.com/author/philip-e-oakley/ ">Phil Oakley</a></span><div class="card card-small card-popup card-author depth3">
<div class="card-inner">
</div>
<div class="card-action"><div class="fl-left"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/u/0/114550185595878249342" data-rel="author"></div></div><a href="https://twitter.com/redbullcat" class="twitter-follow-button fl-left" data-show-count="false" data-size="medium" data-show-screen-name="false">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js?92865a";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a href="http://www.androidpolice.com/author/philip-e-oakley/" class="card-action-btn fl-right">View All Posts</a>
</div>
</div><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 1:16pm PST</time><time class="timeago" datetime="2017-01-27T13:16:14-08:00">Jan 27, 2017</time></div> </div><div class="share-box">
<ul class="share-btns list-unstyled">
<li>
<a class="share-btn-gplus"><i class="icon-google-plus"></i><span>3</span></a>
<div class="share-btn gplus-widget">
<a href="https://plus.google.com/share?url=http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/" class="socialite googleplus-one" data-text="eBay update adds app shortcuts for quick navigation" data-href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/" data-size="medium" data-align="right" rel="nofollow" target="_blank">
Plus 1 on G+
</a>
</div>
</li>
<li>
<a><i class="icon-facebook"></i><span>10</span></a>
<div class="share-btn">
<a class="socialite facebook-like" data-layout="button_count" data-show-faces="false" href="http://www.facebook.com/sharer.php?u=http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/&amp;t=eBay update adds app shortcuts for quick navigation" data-href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/" target="_blank">
Share on Facebook
</a>
</div>
</li>
<li>
<a><i class="icon-twitter"></i><span>32</span></a>
<div class="share-btn">
<a href="http://twitter.com/share" class="socialite twitter-share" data-text="eBay update adds app shortcuts for quick navigation" data-url="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/" data-align="right" rel="nofollow" target="_blank">
Share on Twitter
</a>
</div>
</li>
</ul>
<div class="shares">
<span>Total Shares</span><span class="count">45</span>
</div>
</div><div class="categories"><ul class="post-categories list-unstyled"><li><a class="cat cat-applications" href="http://www.androidpolice.com/topics/applications-games/applications/" title="View all posts in Applications"><i class="icon-applications"></i>Applications</a></li><li><a class="cat cat-news" href="http://www.androidpolice.com/topics/news/" title="View all posts in News"><i class="icon-news"></i>News</a></li></ul></div></header>
<div class="post-content">
<div id="ap-in-post-1" class="ip-wrapper">
<div id="ap2_in_post_1" class="adslot" data-mapping="allWideVariant" data-dfp="ap2_in_post_1" data-sizes="300,336,468,336,468,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<p><a href="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_ic_launcher_round.png" class=" no-style"></a></p>
<p><a href="http://www.androidpolice.com/2016/05/04/ebay-5-0-brings-a-material-design-overhaul-better-navigation-and-related-items-apk-download/">eBay</a> is a service with a huge amount of different options and things to do - search, buy, sell, add to watch list, message a seller, etc - so the new 5.6.0.14 update, adding app shortcuts, is very useful indeed.</p>
<p><span id="more-405368"></span></p>
<p style="text-align: center;"><a href="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639.png" class=" no-style"><img class="alignnone size-medium wp-image-405369" src="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-329x585.png" alt="" width="329" height="585" srcset="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-329x585.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-768x1365.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-668x1188.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-161x286.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-217x386.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639-728x1294.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205639.png 1440w" sizes="(max-width: 329px) 100vw, 329px"></a> <a href="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652.png" class=" no-style"><img class="alignnone size-medium wp-image-405370" src="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-329x585.png" alt="" width="329" height="585" srcset="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-329x585.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-768x1365.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-668x1188.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-161x286.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-217x386.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652-728x1294.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205652.png 1440w" sizes="(max-width: 329px) 100vw, 329px"></a></p>
<p style="text-align: center;"><em>Very app shortcuts. Much quick.</em></p>
<p>The four app shortcuts consist of Following, Selling, Watching, and Search, which is presumably what market research told eBay most people do while using the app. It's a good move, because it means those who buy a lot can add to their watch list or search from&nbsp;the homescreen, while sellers can go directly to selling. Also related is a round icon for the Pixel Launcher - see the main image (or the comments) for an example.</p>
<div class="note-wrapper"><div class="note note-note"><div class="note-heading"><i class="icon-note"></i></div>
<p><strong>WHAT'S NEW</strong></p>
<p>Here are some of the top improvements based on your feedback:</p>
<ul><li>Fixed: Notifications would sometimes open to an older message or item.</li>
<li>Fixed: App would sometimes restart after putting it in the background. (you might need to re-add your eBay shortcut from the app drawer)</li>
<li>Quick Tip: Save your search filter options by tapping the lock icon in the filter menu</li>
</ul></div></div>
<p style="text-align: center;"><a href="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743.png" class=" no-style"><img class="alignnone size-medium wp-image-405371" src="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-329x585.png" alt="" width="329" height="585" srcset="http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-329x585.png 329w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-768x1365.png 768w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-668x1188.png 668w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-161x286.png 161w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-217x386.png 217w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743-728x1294.png 728w, http://www.androidpolice.com/wp-content/uploads/2017/01/nexus2cee_Screenshot_20170127-205743.png 1440w" sizes="(max-width: 329px) 100vw, 329px"></a></p>
<p style="text-align: center;"><em>No filter lock to be found. :sadface:</em></p>
<p>The only other new thing, other than bug fixes, is a lock for filters during search. However, when I looked for this, it was nowhere to be seen. If you're seeing it, or I'm just blind, let rip in the comments. Otherwise, the app is available on Google Play, or at&nbsp;<a href="https://www.apkmirror.com/apk/ebay-mobile/ebay/ebay-5-6-0-14-release/ebay-buy-sell-save-money-5-6-0-14-android-apk-download/">APK Mirror</a> if you prefer.</p>
<p></p><div class="pb-app-box" data-theme="discover" data-lang="en" data-title="eBay - Buy, Sell &amp; Save Money"><a rel="follow" href="http://playboard.me/android/apps/com.ebay.mobile">eBay - Buy, Sell &amp; Save Money (Playboard)</a> | <a href="https://play.google.com/store/apps/details?id=com.ebay.mobile" class="external" rel="nofollow" target="_blank">eBay - Buy, Sell &amp; Save Money (Play Store)</a></div>
<div class="clear pre-horizontal-boxes"></div><ul class="list-unstyled list-inline list-emphasis"><li class="title"><strong>Thanks: </strong></li><li><a href="https://plus.google.com/u/0/108526606342566536507/posts/G4WeHE7AgSF" class="external" rel="nofollow" target="_blank">+Aaron Prasad</a></li></ul>
</div>
<div class="post-footer-meta">
<ul class="horizontal-boxes list-unstyled horizontal-boxes-tags"><li class="title green-border header-bg green-bg">Tags</li><li><a href="http://www.androidpolice.com/tags/app-shortcuts/" rel="tag">app shortcuts</a></li><li><a href="http://www.androidpolice.com/tags/ebay/" rel="tag">eBay</a></li><li><a href="http://www.androidpolice.com/tags/ebay-app-update/" rel="tag">ebay app update</a></li><li><a href="http://www.androidpolice.com/tags/launcher-shortcuts/" rel="tag">launcher shortcuts</a></li></ul>
<a href="#" class="btn btn-small btn-pb btn-subscribe" data-trigger="reveal" data-target="card-pb" data-function="apLoadPushbullet"><i class="icon-pushbullet"></i>subscribe</a>
<div class="clear"></div>
<div id="card-pb" class="card card-popup card-pb depth3">
<div class="card-inner">
</div>
</div>
</div>
<div id="ap-in-post-4" class="ip-wrapper ip-wrapper-bottom">
<div id="ap2_in_post_4" class="adslot" data-mapping="allBoxWideVariant_2" data-dfp="ap2_in_post_2" data-sizes="300,320,468,336,468,728"></div>
<script>(deployads = window.deployads || []).push({});</script> </div>
<div class="OUTBRAIN" data-src="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/" data-widget-id="AR_1" data-ob-template="IllogicalRobot"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div> 
<div class="post-footer">
<div class="article-nav">
<div class="article-nav-box ">
<a href="http://www.androidpolice.com/2017/01/27/satechi-releases-usb-type-c-charging-meter/#disqus_thread" class="comment-btn">...</a>
<a href="http://www.androidpolice.com/2017/01/27/satechi-releases-usb-type-c-charging-meter/">
<div class="article-nav-box-content">
<h4 class="first-heading"><span>Previous</span> Story</h4>
<div class="article-nav-box-title">
<div class="ellipsize">
<h5>Satechi releases USB Type-C charging meter</h5>
</div>
</div>
</div>
<div class="frame">
<div class="frame-image-wrapper">
<img class="centered animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_SATECHI_power_meter_5_main-728x405.jpg&h=129&zc=3" alt="">
</div>
<img class="bg animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_SATECHI_power_meter_5_main-728x405.jpg&w=150&h=85&zc=1&f=8|8|8|8|8|8|8|8|8|8|8|8|8" alt="">
</div>
</a>
</div>
<div class="article-nav-box ">
<a href="http://www.androidpolice.com/2017/01/27/shazam-gets-updated-app-shortcuts-faster-song-recognition/#disqus_thread" class="comment-btn">...</a>
<a href="http://www.androidpolice.com/2017/01/27/shazam-gets-updated-app-shortcuts-faster-song-recognition/">
<div class="article-nav-box-content">
<h4 class="first-heading"><span>Next</span> Story</h4>
<div class="article-nav-box-title">
<div class="ellipsize">
<h5>Shazam gets updated with app shortcuts for faster song recognition</h5>
</div>
</div>
</div>
<div class="frame">
<div class="frame-image-wrapper">
<img class="centered animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_Screenshot_2017-01-27-16-35-58-1-728x410.png&h=129&zc=3" alt="">
</div>
<img class="bg animate" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_Screenshot_2017-01-27-16-35-58-1-728x410.png&w=150&h=85&zc=1&f=8|8|8|8|8|8|8|8|8|8|8|8|8" alt="">
</div>
</a>
</div>
</div>
<div class="post-footer-inner">
<div class="single-post-widget">
<li id="appopularposts-7" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><header class="section-header"><h4 class="header-bg">Trending</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/#comments">56</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999981433199%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-maps-parking-route-728x376.png&w=60&h=60">
<div class="cell-content">
<h4>[Updated] Google Maps 9.44 shows parking availability and Atmosphere images [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/18 3:15am PST</time><time class="timeago" datetime="2017-01-18T03:15:06-08:00">Jan 18, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/#comments">228</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.997701678755%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_ap_resize-2-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>These are all the apps and services that will work with Google Home [Continuously Updated]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 2:50am PST</time><time class="timeago" datetime="2017-01-25T02:50:41-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/04/all-six-original-mega-man-games-are-now-on-the-play-store-and-yup-theyre-terrible/#comments">75</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.9042610823%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/04/all-six-original-mega-man-games-are-now-on-the-play-store-and-yup-theyre-terrible/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_image-4_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>All six original Mega Man games are now on the Play Store, and yup, they're terrible</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/04 4:02pm PST</time><time class="timeago" datetime="2017-01-04T16:02:00-08:00">Jan 4, 2017</time></div></div>
</div>
</a>
</li></ul></section><div id="ap-mobile-trending" class="pop-ad-wrapper">
<div class="adslot" id="ap2_popular_posts_1" data-mapping="popular" data-dfp="ap2_popular_posts_1" data-sizes="300,336,336,336,300,300"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></li> </div>
<div id="comments">
<header class="section-header ">
<h4 class="header-bg blue-bg">Comments</h4>
</header>
<a name="comments"></a>
<section>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-1489081">
<div id="dsq-comment-header-1489081" class="dsq-comment-header">
<cite id="dsq-cite-1489081">
<a id="dsq-author-user-1489081" href="https://plus.google.com/+ValeryBabanin" target="_blank" rel="nofollow">Valery Babanin</a>
</cite>
</div>
<div id="dsq-comment-body-1489081" class="dsq-comment-body">
<div id="dsq-comment-message-1489081" class="dsq-comment-message"><p>It has a round icon for Pixel too</p>
</div>
</div>
<ul class="children">
<li class="comment odd alt depth-2" id="dsq-comment-1489101">
<div id="dsq-comment-header-1489101" class="dsq-comment-header">
<cite id="dsq-cite-1489101">
<span id="dsq-author-user-1489101">blindexecutioner</span>
</cite>
</div>
<div id="dsq-comment-body-1489101" class="dsq-comment-body">
<div id="dsq-comment-message-1489101" class="dsq-comment-message"><p>I wonder if they did the lazy google way and put the old icon inside a white circle?</p>
</div>
</div>
<ul class="children">
<li class="comment even depth-3" id="dsq-comment-1489108">
<div id="dsq-comment-header-1489108" class="dsq-comment-header">
<cite id="dsq-cite-1489108">
<a id="dsq-author-user-1489108" href="https://plus.google.com/+ValeryBabanin" target="_blank" rel="nofollow">Valery Babanin</a>
</cite>
</div>
<div id="dsq-comment-body-1489108" class="dsq-comment-body">
<div id="dsq-comment-message-1489108" class="dsq-comment-message"><p>No, it's a good one<br/>
<a href="https://uploads.disquscdn.com/images/38a4929622eacf234d1373807f622dc26aeee3b267564576d9f2b2c0b756aca7.png" rel="nofollow" class="external" target="_blank">https://uploads.disquscdn.com/images/38a4929622eacf234d1373807f622dc26aeee3b267564576d9f2b2c0b756aca7.png</a> </p>
</div>
</div>
</li> 
</ul> 
</li> 
<li class="comment odd alt depth-2" id="dsq-comment-1489119">
<div id="dsq-comment-header-1489119" class="dsq-comment-header">
<cite id="dsq-cite-1489119">
<span id="dsq-author-user-1489119">Phil Oakley</span>
</cite>
</div>
<div id="dsq-comment-body-1489119" class="dsq-comment-body">
<div id="dsq-comment-message-1489119" class="dsq-comment-message"><p>I was sure I remembered reading or writing about this a while ago (like the last 4-5 months) but I searched and couldn't find anything, so hey ho. I've updated the post with this. Thanks!</p>
</div>
</div>
</li> 
</ul> 
</li> 
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/';
var disqus_identifier = '405368 http://www.androidpolice.com/?p=405368';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'androidpolice';
var disqus_title = "eBay update adds app shortcuts for quick navigation";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=405368';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
</div>
</div>
<style>@media only screen and (max-width: 767px) {.ad-footer{//margin-bottom: 20px;margin-left:-20px;margin-right:-20px;}}</style>
<center>
<div class="ad-footer">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - responsive_1 */
google_ad_slot = "9424709618";
//-->
if (window.matchMedia("(max-width: 767px)").matches) {
  if (window.matchMedia("(min-width: 728px)").matches) {
    <!--
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
    } else if (window.matchMedia("(min-width: 336px)").matches) {
    <!--
    google_ad_width = 336;
    google_ad_height = 280;
    //-->
    } else if (window.matchMedia("(min-width: 300px)").matches) {
    <!--
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  }

  document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}

</script>
</div>
</center>
</div> 
<div id="sbar" class="secondary column">
<ul id="sbar-content" class="list-unstyled">
<li id="execphp-6" class="widget-1 widget-first widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-6>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_1 */
google_ad_slot = "1402978658";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}
</script></div>
</li>
<li id="apfollowwidget-2" class="widget-2 widget-even red widget ap-follow-widget"><header class="section-header"><h4 class="header-bg">Follow Android Police</h4></header>
<section class="card">
<div class="card-inner">
<div class="multi-column"> <div class="one-third">
<a class="ap-follow-btn" title="+1 Android Police on Google+" class="" href="https://plus.google.com/+AndroidPolice/" target="_blank">
<div class="ap-follow-icon google-plus-color"><i class="icon-google-plus"></i></div>
<span class="ap-sidebar-title">1.52M</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Follow Android Police on Twitter" class="" href="https://twitter.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon twitter-color"><i class="icon-twitter"></i></div>
<span class="ap-sidebar-title">456k</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Like Android Police on Facebook" class="" href="https://facebook.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon facebook-color"><i class="icon-facebook"></i></div>
<span class="ap-sidebar-title">136k</span>
</a>
</div>
</div><div class="multi-column"> <div class="one-third">
<a class="ap-follow-btn" title="Subscribe on YouTube" class="" href="https://youtube.com/AndroidPolice" target="_blank">
<div class="ap-follow-icon youtube-color"><i class="icon-youtube"></i></div>
<span class="ap-sidebar-title">90.8k</span>
</a>
</div>
<div class="one-third">
<a class="ap-follow-btn" title="Follow on App.net" class="" href="https://alpha.app.net/AndroidPolice" target="_blank">
<div class="ap-follow-icon app-dot-net-color"><i class="icon-app-dot-net"></i></div>
<span class="ap-sidebar-title">1.3k</span>
</a>
</div>
</div>
</div>
<div class="card-action">
<a class="currents ap-follow-btn" title="Subscribe to the RSS feed" class="" href="/feed" target="_blank">
<div class="ap-follow-icon rss-color"><i class="icon-feed"></i></div>
</a>
<a class="currents ap-follow-btn" title="Read on Google Play Newsstand" href="https://www.google.com/producer/editions/CAowu5gU/androidpolice" target="_blank">
<div class="ap-follow-icon newsstand-color"><i class="icon-newsstand"></i></div>
</a>
<a class="pushbullet-subscribe-widget fl-right" data-channel="androidpolicefeed" data-widget="button" data-size="large"></a>
</div>
</section>
</li>
<li id="execphp-7" class="widget-3 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-7>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_2 */
google_ad_slot = "2879686538";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}
</script></div>
</li>
<li id="aprecentpostswidget-2" class="widget-4 widget-even green widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Deals</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/friday-app-game-sales-fenix-twitter-wifi-mouse-pro/#comments">0</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/friday-app-game-sales-fenix-twitter-wifi-mouse-pro/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2015%2F02%2Fnexus2cee_friday.png&w=60&h=60">
<div class="cell-content">
<h4>Friday app and game sales: Fenix for Twitter, In Between, WiFi Mouse Pro, and more</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 2:38pm PST</time><time class="timeago" datetime="2017-01-27T14:38:53-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/26/deal-alert-ebay-offering-coupon-15-off-purchases-75-ends-tonight/#comments">19</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-90" style="width:89.089694888813%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/26/deal-alert-ebay-offering-coupon-15-off-purchases-75-ends-tonight/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fimg_588a886434e53-728x380.png&w=60&h=60">
<div class="cell-content">
<h4>[Update: New code] Deal alert: eBay is offering a coupon for $15 off of purchases of $75 or more, ends tonight</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/26 3:35pm PST</time><time class="timeago" datetime="2017-01-26T15:35:32-08:00">Jan 26, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/deal-alert-16-will-buy-aukey-power-strip-4-usb-ports-4-outlets-4-off/#comments">19</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:27.595083498045%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/deal-alert-16-will-buy-aukey-power-strip-4-usb-ports-4-outlets-4-off/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_aukey-strip.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] $16 will buy you an Aukey Power Strip with 4 USB Ports &#038; 4 Outlets ($4 off)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 11:14am PST</time><time class="timeago" datetime="2017-01-25T11:14:44-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/deal-alert-get-an-asus-onhub-router-for-100-92-off/#comments">23</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:9.3931770388792%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/deal-alert-get-an-asus-onhub-router-for-100-92-off/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_Capture-6-728x464.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Get an ASUS OnHub router for $100 ($92 off)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 9:37am PST</time><time class="timeago" datetime="2017-01-25T09:37:59-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/23/deal-alert-aukey-cc-t8-car-charger-quick-charge-3-0-9-47-off-amazon-coupon/#comments">12</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:13.563015023208%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/23/deal-alert-aukey-cc-t8-car-charger-quick-charge-3-0-9-47-off-amazon-coupon/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_aukey-car-charger-728x453.png&w=60&h=60">
<div class="cell-content">
<h4>[Deal Alert] Aukey CC-T8 car charger with Quick Charge 3.0 is $9 (47% off) on Amazon after coupon</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/23 1:32pm PST</time><time class="timeago" datetime="2017-01-23T13:32:52-08:00">Jan 23, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="execphp-5" class="widget-5 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-5>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_3 */
google_ad_slot = "3019439258";
google_ad_width = 300;
google_ad_height = 250;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}
</script></div>
</li>
<li id="wpb_widget-3" class="widget-6 widget-even blue widget widget_wpb_widget"><header class="section-header"><h4 class="header-bg">Latest Poll</h4></header><section class="ap-sbar-widget-wrapper"><div id="polls-347" class="wp-polls">
<form id="polls_form_347" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_347_nonce" name="wp-polls-nonce" value="d2dcdb0719"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="347"/></p>
<p style="text-align: center;"><strong>How much mobile data do you personally use in a month (NOT counting Wi-Fi usage)?</strong></p><div id="polls-347-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1755" name="poll_347" value="1755"/> <label for="poll-answer-1755">0-1GB.</label></li>
<li><input type="radio" id="poll-answer-1756" name="poll_347" value="1756"/> <label for="poll-answer-1756">1-2GB</label></li>
<li><input type="radio" id="poll-answer-1757" name="poll_347" value="1757"/> <label for="poll-answer-1757">2-4GB</label></li>
<li><input type="radio" id="poll-answer-1758" name="poll_347" value="1758"/> <label for="poll-answer-1758">4-6GB</label></li>
<li><input type="radio" id="poll-answer-1759" name="poll_347" value="1759"/> <label for="poll-answer-1759">6-10GB</label></li>
<li><input type="radio" id="poll-answer-1760" name="poll_347" value="1760"/> <label for="poll-answer-1760">10-15GB</label></li>
<li><input type="radio" id="poll-answer-1761" name="poll_347" value="1761"/> <label for="poll-answer-1761">More than 15GB.</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(347);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(347); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-347-loading" class="wp-polls-loading"><img src="http://www.androidpolice.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<div class="center"><p><a href="http://www.androidpolice.com/2017/01/22/weekend-poll-how-much-mobile-data-do-you-use-in-a-typical-month/" class="primary-btn btn-widget"> Discuss This Poll</a></p></div></section></li>
<li id="execphp-4" class="widget-7 widget-odd  none widget widget_execphp"> <div class="execphpwidget"><style>#execphp-4>.execphpwidget{padding:0;text-align:center;}</style>
<script type="text/javascript">
if (window.matchMedia("(min-width: 768px)").matches) {
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - 300x250_sidebar_4 */
google_ad_slot = "7729068338";
google_ad_width = 300;
google_ad_height = 600;
//-->

document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}
</script></div>
</li>
<li id="aprecentpostswidget-3" class="widget-8 widget-even teal widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Reviews</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/huawei-mate-9-review-turning-corner/#comments">42</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:31.470059702955%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/huawei-mate-9-review-turning-corner/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_m94-728x450.jpg&w=60&h=60">
<div class="cell-content">
<h4>Huawei Mate 9 review: Turning a corner</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 9:23am PST</time><time class="timeago" datetime="2017-01-27T09:23:13-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/21/sen-se-peanuts-review-coolest-way-monitor-fridge-rooms-cookie-jars-long-can-rely-bluetooth/#comments">22</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-40" style="width:40.498392226785%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/21/sen-se-peanuts-review-coolest-way-monitor-fridge-rooms-cookie-jars-long-can-rely-bluetooth/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_sense-peanuts-1-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>Sen.se Peanuts review: The coolest way to monitor your fridge, rooms, cookie jars... as long as you can rely on Bluetooth</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/21 4:00am PST</time><time class="timeago" datetime="2017-01-21T04:00:05-08:00">Jan 21, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/20/yi-dome-camera-review-cool-gimmick-still-needs-work/#comments">14</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:17.924909200763%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/20/yi-dome-camera-review-cool-gimmick-still-needs-work/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_yi1-728x410.jpg&w=60&h=60">
<div class="cell-content">
<h4>Yi Dome Camera review: A cool gimmick that still needs some work</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/20 10:03am PST</time><time class="timeago" datetime="2017-01-20T10:03:20-08:00">Jan 20, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/18/meizu-m5-note-review-not-buy-phone/#comments">114</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-70" style="width:73.006349383767%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/18/meizu-m5-note-review-not-buy-phone/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fnexus2cee_DSC_2061-728x485.jpg&w=60&h=60">
<div class="cell-content">
<h4>Meizu M5 Note review: Do not buy this phone</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/18 9:15am PST</time><time class="timeago" datetime="2017-01-18T09:15:00-08:00">Jan 18, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/17/asus-zenpad-z10-review/#comments">84</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:84.302617689678%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/17/asus-zenpad-z10-review/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_ZenPad-Z10-Hero1-728x469.png&w=60&h=60">
<div class="cell-content">
<h4>ASUS ZenPad Z10 review: A fantastic tablet for what that's worth</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/17 9:38am PST</time><time class="timeago" datetime="2017-01-17T09:38:54-08:00">Jan 17, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-5" class="widget-9 widget-odd red widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Latest Roundups</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/24/44-new-and-notable-and-7-wtf-android-games-from-the-last-3-weeks-1317-12417/#comments">18</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-80" style="width:82.893490787192%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/24/44-new-and-notable-and-7-wtf-android-games-from-the-last-3-weeks-1317-12417/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_games-02_thumb-1.png&w=60&h=60">
<div class="cell-content">
<h4>44 new and notable (and 7 WTF) Android games from the last 3 weeks (1/3/17 - 1/24/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/24 8:13pm PST</time><time class="timeago" datetime="2017-01-24T20:13:00-08:00">Jan 24, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/16/10-new-and-notable-android-apps-from-the-last-3-weeks-122816-11617/#comments">25</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-90" style="width:94.745767604966%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/16/10-new-and-notable-android-apps-from-the-last-3-weeks-122816-11617/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_apps-01_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>10 new and notable Android apps from the last 3 weeks (12/28/16 - 1/16/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/16 5:30pm PST</time><time class="timeago" datetime="2017-01-16T17:30:00-08:00">Jan 16, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/02/27-new-and-notable-android-games-from-the-last-2-weeks-122016-1217/#comments">12</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:15.865525393146%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/02/27-new-and-notable-android-games-from-the-last-2-weeks-122016-1217/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_games-02_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>27 new and notable Android games from the last 2 weeks (12/20/16 - 1/2/17)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/02 7:59pm PST</time><time class="timeago" datetime="2017-01-02T19:59:00-08:00">Jan 2, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2016/12/26/13-new-and-notable-android-apps-and-live-wallpapers-from-the-last-2-weeks-121316-122616/#comments">10</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:15.865525393146%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2016/12/26/13-new-and-notable-android-apps-and-live-wallpapers-from-the-last-2-weeks-121316-122616/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fnexus2cee_apps-01_thumb-1.png&w=60&h=60">
<div class="cell-content">
<h4>13 new and notable Android apps and live wallpapers from the last 2 weeks (12/13/16 - 12/26/16)</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2016/12/26 11:47am PST</time><time class="timeago" datetime="2016-12-26T11:47:00-08:00">Dec 26, 2016</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2016/12/17/bonus-round-legends-of-callasia-shadow-bug-qurius-the-quest-isles-of-ice-fire-conduct-this-cubway-and-catch-the-bus/#comments">3</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:26.324138186074%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2016/12/17/bonus-round-legends-of-callasia-shadow-bug-qurius-the-quest-isles-of-ice-fire-conduct-this-cubway-and-catch-the-bus/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fcdn.androidpolice.com%2Fwp-content%2Fuploads%2F2013%2F05%2Fnexusae0_bonusround_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>[Bonus Round] Legends of Callasia, Shadow Bug, Qurius, The Quest: Isles of Ice &amp; Fire, Conduct THIS, Cubway, and Catch the Bus</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2016/12/17 7:35pm PST</time><time class="timeago" datetime="2016-12-17T19:35:00-08:00">Dec 17, 2016</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="aprecentpostswidget-4" class="widget-10 widget-even blue widget apRecentPostsWidget"><header class="section-header"><h4 class="header-bg">Recent Apps and Games</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/friday-app-game-sales-fenix-twitter-wifi-mouse-pro/#comments">0</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/friday-app-game-sales-fenix-twitter-wifi-mouse-pro/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2015%2F02%2Fnexus2cee_friday.png&w=60&h=60">
<div class="cell-content">
<h4>Friday app and game sales: Fenix for Twitter, In Between, WiFi Mouse Pro, and more</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 2:38pm PST</time><time class="timeago" datetime="2017-01-27T14:38:53-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/shazam-gets-updated-app-shortcuts-faster-song-recognition/#comments">1</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-20" style="width:20.417442973568%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/shazam-gets-updated-app-shortcuts-faster-song-recognition/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_Screenshot_2017-01-27-16-35-58-1-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>Shazam gets updated with app shortcuts for faster song recognition</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 2:06pm PST</time><time class="timeago" datetime="2017-01-27T14:06:39-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/#comments">4</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:12.985639852379%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/ebay-update-adds-app-shortcuts-quick-navigation/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_ic_launcher_round-150x150.png&w=60&h=60">
<div class="cell-content">
<h4>eBay update adds app shortcuts for quick navigation</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 1:16pm PST</time><time class="timeago" datetime="2017-01-27T13:16:14-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/youtube-v12-03-hints-at-intelligent-auto-download-for-offline-viewing-picture-in-picture-support-for-android-tv-and-viewer-polls-apk-teardown/#comments">15</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:28.704961058991%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/youtube-v12-03-hints-at-intelligent-auto-download-for-offline-viewing-picture-in-picture-support-for-android-tv-and-viewer-polls-apk-teardown/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_youtube_thumb-1.png&w=60&h=60">
<div class="cell-content">
<h4>YouTube v12.03 hints at intelligent auto-download for offline viewing, Picture-in-Picture support for Android TV, and viewer polls [APK Teardown]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 10:25am PST</time><time class="timeago" datetime="2017-01-27T10:25:41-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/google-opinion-rewards-hamburger-menu-notification/#comments">44</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-30" style="width:25.495114530784%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/google-opinion-rewards-hamburger-menu-notification/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-opinion-rewards-728x329.png&w=60&h=60">
<div class="cell-content">
<h4>Google Opinion Rewards update adds a hamburger menu and notification sounds</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 10:20am PST</time><time class="timeago" datetime="2017-01-27T10:20:32-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
<li id="apblastfromthepast-2" class="widget-11 widget-last widget-odd widget ap-blast-from-past"><header class="section-header"><h4 class="header-bg">Blast from the Past</h4></header><section><ul class="post-list list-unstyled">
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2016/01/27/nexus-6p-and-nexus-5x-are-e100-and-e80-off-respectively-until-february-12/#comments">72</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-60" style="width:58.216487929047%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2016/01/27/nexus-6p-and-nexus-5x-are-e100-and-e80-off-respectively-until-february-12/">
<h3 class="ap-sidebar-title"><span>1 Year Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F01%2Fnexus2cee_Screen-Shot-2016-01-27-at-20.23.42-728x367.png&w=60&h=60">
<div class="cell-content">
<h4>Nexus 6P And Nexus 5X Are €100 And €80 Off, Respectively, Until February 12</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2016/01/27 12:49pm PST</time><time class="timeago" datetime="2016-01-27T12:49:25-08:00">Jan 27, 2016</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2015/01/27/players-directed-amazon-appstore-updated-version-doom-gles-now-d-gles-following-google-play-takedown/#comments">34</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-40" style="width:43.004388860315%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2015/01/27/players-directed-amazon-appstore-updated-version-doom-gles-now-d-gles-following-google-play-takedown/">
<h3 class="ap-sidebar-title"><span>2 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2015%2F01%2Fnexus2cee_DGLES-150x150.jpg&w=60&h=60">
<div class="cell-content">
<h4>[Update: Back On Google Play] Players Directed To Amazon Appstore For Updated Version Of Doom-GLES (Now D-GLES) Following Google Play Takedown</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2015/01/27 6:30am PST</time><time class="timeago" datetime="2015-01-27T06:30:38-08:00">Jan 27, 2015</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2014/01/27/twitter-app-update-adds-more-crop-options-reminders-to-tag-your-friends-and-featured-tweets-on-refresh/#comments">9</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2014/01/27/twitter-app-update-adds-more-crop-options-reminders-to-tag-your-friends-and-featured-tweets-on-refresh/">
<h3 class="ap-sidebar-title"><span>3 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2014%2F01%2Fnexusae0_unnamed_thumb14.png&w=60&h=60">
<div class="cell-content">
<h4>Twitter App Update Adds More Crop Options, Reminders To Tag Your Friends, And Featured Tweets On Refresh</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2014/01/27 5:56pm PST</time><time class="timeago" datetime="2014-01-27T17:56:22-08:00">Jan 27, 2014</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2013/01/27/the-android-police-podcast-episode-46-my-cousins-drunk-monkey-got-hit-by-a-car/#comments">2</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2013/01/27/the-android-police-podcast-episode-46-my-cousins-drunk-monkey-got-hit-by-a-car/">
<h3 class="ap-sidebar-title"><span>4 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2012%2F12%2Fnexusae0_01A_AndroidPolice-logo-with-bg-242x242_thumb_thumb1_thumb4_thumb2.png&w=60&h=60">
<div class="cell-content">
<h4>[The Android Police Podcast] Episode 46: My Cousin's Drunk Monkey Got Hit By A Car</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2013/01/27 2:50pm PST</time><time class="timeago" datetime="2013-01-27T14:50:31-08:00">Jan 27, 2013</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2012/01/27/peer-into-another-world-with-central-core-studios-radiantwalls-hd-planetscapes-live-wallpaper/#comments">16</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2012/01/27/peer-into-another-world-with-central-core-studios-radiantwalls-hd-planetscapes-live-wallpaper/">
<h3 class="ap-sidebar-title"><span>5 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2012%2F01%2Funnamed-1_thumb7.png&w=60&h=60">
<div class="cell-content">
<h4>Peer Into Another World With Central Core Studios' RadiantWalls HD - PlanetScapes Live Wallpaper</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2012/01/27 7:32pm PST</time><time class="timeago" datetime="2012-01-27T19:32:59-08:00">Jan 27, 2012</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper">
<a class="comment-btn" href="http://www.androidpolice.com/2011/01/27/google-ota-fix-for-the-nexus-s-reboot-issue-coming-in-1-2-weeks/#comments">12</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-10" style="width:10%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2011/01/27/google-ota-fix-for-the-nexus-s-reboot-issue-coming-in-1-2-weeks/">
<h3 class="ap-sidebar-title"><span>6 Years Ago</span> Today</h3>
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2011%2F01%2Fimage_thumb378.png&w=60&h=60">
<div class="cell-content">
<h4>Google: OTA Fix For The Nexus S Reboot Issue Coming In 1-2 Weeks</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2011/01/27 10:10pm PST</time><time class="timeago" datetime="2011-01-27T22:10:19-08:00">Jan 27, 2011</time></div></div>
</div>
</a>
</li></ul></section></li>
</ul>
</div> </div>
</div> 
<script type="text/javascript">
var ajaxurl = 'https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php';
var postid = 405368</script>
<style>@media only screen and (min-width: 768px) {.ad-footer-large{//margin-bottom: 20px;}}</style>
<center>
<div class="ad-footer-large">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-5262833430322012";
/* AP - responsive_1 */
google_ad_slot = "9424709618";
//-->
if (window.matchMedia("(min-width: 768px)").matches) {
  if (window.matchMedia("(min-width: 970px)").matches) {
    <!--
    google_ad_width = 970;
    google_ad_height = 250;
    //-->
    } else {
    <!--
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
  }

  document.write('\x3Cscript type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js?92865a">\x3C/script>');
}

</script>
</div>
</center>
<div class="band footer">
<div class="container">
<div class="ap-hottest-content-wrapper">
<header class="section-header"><h4>What's Hot</h4></header>
<div class="one-third column alpha">
<li id="appopularposts-5" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 24 Hours</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/is-your-google-pixels-rapid-charging-feeling-less-rapid-lately/#comments">114</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.757807734797%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/is-your-google-pixels-rapid-charging-feeling-less-rapid-lately/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_DSC06175_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>Is your Google Pixel's rapid charging feeling less rapid lately?</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 12:00pm PST</time><time class="timeago" datetime="2017-01-27T12:00:16-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/hands-google-contacts-web-rolls-better-looking-material-design-interface-everyone/#comments">47</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.716034807578%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/hands-google-contacts-web-rolls-better-looking-material-design-interface-everyone/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-contacts-new-home-728x429.png&w=60&h=60">
<div class="cell-content">
<h4>[Hands-On] Google Contacts web rolls out a better looking Material Design interface to everyone</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 2:49am PST</time><time class="timeago" datetime="2017-01-27T02:49:10-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/26/facebook-helped-make-chromes-page-refreshing-28-faster/#comments">62</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:97.292937571533%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/26/facebook-helped-make-chromes-page-refreshing-28-faster/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F11%2Fnexus2cee_chrome-728x300.png&w=60&h=60">
<div class="cell-content">
<h4>Facebook helped make Chrome's page refreshing up to 28% faster</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/26 5:04pm PST</time><time class="timeago" datetime="2017-01-26T17:04:59-08:00">Jan 26, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/26/hangouts-v16-reorganizes-its-contact-list-and-search-results-apk-download/#comments">29</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:95.041069092917%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/26/hangouts-v16-reorganizes-its-contact-list-and-search-results-apk-download/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_hangouts_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>Hangouts v16 reorganizes its contact list and search results [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/26 4:19pm PST</time><time class="timeago" datetime="2017-01-26T16:19:35-08:00">Jan 26, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/psa-google-assistant-can-remember-things-allo-pixel-home/#comments">31</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-90" style="width:94.377951621336%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/psa-google-assistant-can-remember-things-allo-pixel-home/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_RememberAssistantHero.png&w=60&h=60">
<div class="cell-content">
<h4>PSA: Google Assistant can remember things, on Allo, Pixel, and Home</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 3:22am PST</time><time class="timeago" datetime="2017-01-27T03:22:54-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column">
<li id="appopularposts-6" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 7 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/#comments">228</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.997701678755%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_ap_resize-2-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>These are all the apps and services that will work with Google Home [Continuously Updated]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 2:50am PST</time><time class="timeago" datetime="2017-01-25T02:50:41-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/#comments">22</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.901956306128%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fnexus2cee_verizon-728x450.png&w=60&h=60">
<div class="cell-content">
<h4>Verizon announces $15/month Unlimited Together plan for unlimited international minutes</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 10:57am PST</time><time class="timeago" datetime="2017-01-25T10:57:10-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/is-your-google-pixels-rapid-charging-feeling-less-rapid-lately/#comments">114</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.757807734797%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/is-your-google-pixels-rapid-charging-feeling-less-rapid-lately/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_DSC06175_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>Is your Google Pixel's rapid charging feeling less rapid lately?</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 12:00pm PST</time><time class="timeago" datetime="2017-01-27T12:00:16-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/27/hands-google-contacts-web-rolls-better-looking-material-design-interface-everyone/#comments">47</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.716034807578%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/27/hands-google-contacts-web-rolls-better-looking-material-design-interface-everyone/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-contacts-new-home-728x429.png&w=60&h=60">
<div class="cell-content">
<h4>[Hands-On] Google Contacts web rolls out a better looking Material Design interface to everyone</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/27 2:49am PST</time><time class="timeago" datetime="2017-01-27T02:49:10-08:00">Jan 27, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/20/lineage-os-official-builds-coming-weekend-data-migration-builds-available-cm-users/#comments">59</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:98.757953941282%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/20/lineage-os-official-builds-coming-weekend-data-migration-builds-available-cm-users/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fnexus2cee_logo-728x485.png&w=60&h=60">
<div class="cell-content">
<h4>Lineage OS official builds coming this weekend, data migration builds available for CM users</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/20 5:05pm PST</time><time class="timeago" datetime="2017-01-20T17:05:26-08:00">Jan 20, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
<div class="one-third column omega">
<li id="appopularposts-9" class="widget-1 widget-first widget-last widget-odd red widget ap-popular-posts"><h3 class="ap-pp-heading">Last 30 Days</h3><section><ul class="post-list list-unstyled">
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/#comments">56</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.999981433199%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/18/google-maps-starts-showing-parking-availability-users/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_google-maps-parking-route-728x376.png&w=60&h=60">
<div class="cell-content">
<h4>[Updated] Google Maps 9.44 shows parking availability and Atmosphere images [APK Download]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/18 3:15am PST</time><time class="timeago" datetime="2017-01-18T03:15:06-08:00">Jan 18, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/#comments">228</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.997701678755%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/apps-services-will-work-google-home-continuously-updated/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fnexus2cee_ap_resize-2-728x410.png&w=60&h=60">
<div class="cell-content">
<h4>These are all the apps and services that will work with Google Home [Continuously Updated]</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 2:50am PST</time><time class="timeago" datetime="2017-01-25T02:50:41-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/04/all-six-original-mega-man-games-are-now-on-the-play-store-and-yup-theyre-terrible/#comments">75</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.9042610823%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/04/all-six-original-mega-man-games-are-now-on-the-play-store-and-yup-theyre-terrible/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_image-4_thumb.png&w=60&h=60">
<div class="cell-content">
<h4>All six original Mega Man games are now on the Play Store, and yup, they're terrible</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/04 4:02pm PST</time><time class="timeago" datetime="2017-01-04T16:02:00-08:00">Jan 4, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/#comments">22</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.901956306128%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/25/verizon-announces-15month-unlimited-together-plan-unlimited-international-minutes/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=http%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2016%2F06%2Fnexus2cee_verizon-728x450.png&w=60&h=60">
<div class="cell-content">
<h4>Verizon announces $15/month Unlimited Together plan for unlimited international minutes</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/25 10:57am PST</time><time class="timeago" datetime="2017-01-25T10:57:10-08:00">Jan 25, 2017</time></div></div>
</div>
</a>
</li>
<li class="cell-wrapper cell-small list-item">
<a class="comment-btn" href="http://www.androidpolice.com/2017/01/13/5-things-id-like-to-see-google-improve-on-in-the-next-pixel-phone/#comments">320</a>
<div class="post-hotness-meter">
<div class="hotness ap-hotness-100" style="width:99.84437195037%;"></div>
</div>
<a class="cell-link" href="http://www.androidpolice.com/2017/01/13/5-things-id-like-to-see-google-improve-on-in-the-next-pixel-phone/">
<img class="cell-thumb" src="http://www.androidpolice.com/wp-content/themes/ap2/ap_resize/ap_resize.php?src=https%3A%2F%2Fwww.androidpolice.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fnexus2cee_DSC05864_thumb.jpg&w=60&h=60">
<div class="cell-content">
<h4>5 things I'd like to see Google improve on in the next Pixel phone</h4>
<div class="post-meta"><div class="post-date-time"><i class="icon-calendar"></i><time class="timeago-hover">2017/01/13 7:41am PST</time><time class="timeago" datetime="2017-01-13T07:41:10-08:00">Jan 13, 2017</time></div></div>
</div>
</a>
</li></ul></section></li>
</div>
</div>
<div class="sixteen columns">
</div>
<div class="sixteen columns ">
<div class="footer-notes">
<div id='footer_signature'>
Notice a bug? <a target="_blank" href="https://github.com/archon810/androidpolice-public/issues">Let us know here.</a><br/>
Link monetization by <a target="_blank" href="http://skimlinks.com">Skimlinks</a>
<span class="footer-break">
<a href="http://www.androidpolice.com/androidpolice-com-privacy-policy/">Privacy Policy</a>
| <a href="http://www.androidpolice.com/dmca-copyright-infringement-notification/">DMCA Disclaimer</a>
| <a href="http://www.androidpolice.com/about/">About</a>
| <a href="http://www.androidpolice.com/contact/">Contact</a><br/></span>
103 queries | 0.241s | forge <span class="footer-break">
Android is a trademark of Google Inc. | &copy; Illogical Robot LLC, 2009-2017 </span>
</div> 
</div>
</div>
</div>
</div>
 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'androidpolice';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/ap-hotness/assets/js/aph-pvc.js?92865a"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"10"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/table-of-contents-plus/front.min.js?92865a"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.androidpolice.com\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/wp-polls/polls-js.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/plugins/wp-gfycat/js/gfycat_test_.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.easing.1.3.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/socialite.min.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/nivo-lightbox.js?cachebust=1234557750&#038;ver=1.0&amp;92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jRespond.min.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/mousetrap/mousetrap.min.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.timeago.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.flexslider.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/init.js?cachebust=1234557750&#038;ver=1.2&amp;92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/jquery.countTo.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/ap.single.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wp-content/themes/ap2/js/waypoints-combined.min.js?92865a"></script>
<script type='text/javascript' src="http://www.androidpolice.com/wordpress/wp-includes/js/wp-embed.min.js?92865a"></script>
<script type='text/javascript' src="//playboard.me/widgets/pb-app-box/1/pb_load_app_box.js?92865a"></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'12245754',post:'405368',tz:'-8',srv:'www.androidpolice.com'} ]);
	_stq.push([ 'clickTrackerInit', '12245754', '405368' ]);
</script>
<script type="text/javascript">
	var templateDir = "http://www.androidpolice.com/wp-content/themes/ap2";
  var ajaxurl = "https://www.androidpolice.com/wordpress/wp-admin/admin-ajax.php";
  var blogurl = "http://www.androidpolice.com";
</script>
 
<script type="text/javascript">(function(){var a=document.createElement('script');a.type='text/javascript';a.async=true;a.src='https://widget.pushbullet.com/dynamic.js';var b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);})();</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript" src="http://www.androidpolice.com/wp-content/themes/ap2/js/tablepress.search-fix.js?92865a"></script>
 
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=651&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>
 
 
<script type="text/javascript" src="//ado.pro-market.net/ads/scripts/site-130167.js?92865a"></script>
 
 
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-95hmrIiT9zWMo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-95hmrIiT9zWMo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15235859&cv=2.0&cj=1"/>
 
<script src="https://apis.google.com/js/platform.js" async defer></script>
 
<script type="text/javascript" src="//s.skimresources.com/js/85009X1537243.skimlinks.js?92865a"></script>
 
</body>
</html>
 